<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="da-DK">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="da-DK">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="da-DK">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="da-DK">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Dorte siger farvel | Gladsaxebladet</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.gladsaxebladet.dk/wp-content/themes/gladsaxebladet/style.css" />
<link rel="pingback" href="http://www.gladsaxebladet.dk/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.gladsaxebladet.dk/wp-content/themes/gladsaxebladet/js/html5.js" type="text/javascript"></script>
<![endif]-->


</script>
<link rel="alternate" type="application/rss+xml" title="Gladsaxebladet &raquo; Feed" href="http://www.gladsaxebladet.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gladsaxebladet &raquo; Kommentarfeed" href="http://www.gladsaxebladet.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gladsaxebladet &raquo; Dorte siger farvel Kommentarfeed" href="http://www.gladsaxebladet.dk/2016/11/dorte-siger-farvel/feed/" />
<meta property="og:image" content="http://www.gladsaxebladet.dk/wp-content/uploads/2016/11/Dortes-Børnetøj-47-16-400x416.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.gladsaxebladet.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.gladsaxebladet.dk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.gladsaxebladet.dk/wp-content/plugins/jetpack/css/jetpack.css?ver=4.1.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.gladsaxebladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gladsaxebladet.dk/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.gladsaxebladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gladsaxebladet.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.gladsaxebladet.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gladsaxebladet.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.gladsaxebladet.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gladsaxebladet.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gladsaxebladet.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hvor er Saras tøj' href='http://www.gladsaxebladet.dk/2016/11/hvor-er-saras-toej/' />
<link rel='next' title='Gladsaxes 175 år kan ses' href='http://www.gladsaxebladet.dk/2016/11/gladsaxes-175-aar-kan-ses/' />
<meta name="generator" content="WordPress 4.5.4" />
<link rel="canonical" href="http://www.gladsaxebladet.dk/2016/11/dorte-siger-farvel/" />
<link rel='shortlink' href='http://wp.me/p4oPuH-3fW' />
<link rel="alternate" type="application/json+oembed" href="http://www.gladsaxebladet.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gladsaxebladet.dk%2F2016%2F11%2Fdorte-siger-farvel%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gladsaxebladet.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gladsaxebladet.dk%2F2016%2F11%2Fdorte-siger-farvel%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.15.5.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-2 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- <meta name="NextGEN" version="2.1.49" /> -->


<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://www.gladsaxebladet.dk/wp-content/uploads/2016/11/Dortes-Børnetøj-47-16.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->


<link rel='dns-prefetch' href='//v0.wordpress.com'>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Dorte siger farvel" />
<meta property="og:url" content="http://www.gladsaxebladet.dk/2016/11/dorte-siger-farvel/" />
<meta property="og:description" content="&#8211;" />
<meta property="article:published_time" content="2016-11-22T09:55:06+00:00" />
<meta property="article:modified_time" content="2016-11-22T10:33:07+00:00" />
<meta property="og:site_name" content="Gladsaxebladet" />
<meta property="og:image" content="http://www.gladsaxebladet.dk/wp-content/uploads/2016/11/Dortes-Børnetøj-47-16.jpg" />
<meta property="og:image:width" content="950" />
<meta property="og:image:height" content="987" />
<meta property="og:locale" content="da_DK" />
<meta name="twitter:image" content="http://www.gladsaxebladet.dk/wp-content/uploads/2016/11/Dortes-Børnetøj-47-16.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>

<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/da_DK/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="main">
	<div class="top">
	<div style="float: left; width: 200px;"><b>Tirsdag 22. november 2016  </b></div>
		<div style="float: left; width: 725px; text-align: right; font-family: arial;">
</div>


	</div>
	
	
<div class="ad"><div class="g g-1"><div class="g-single a-31"><a href="http://www.happydays.nu/dk/rejsekode/gladsaxe"><img src="http://www.gladsaxebladet.dk/wp-content/uploads/2016/01/Happydays-banner.jpg" /></a></div></div></div>
	<div>
		<div class="logo"><a href="/"><img src="http://www.gladsaxebladet.dk/wp-content/themes/gladsaxebladet/images/gladsaxebladet-logo.png" alt="" /></a></div>
		<div class="searchbox"><form role="search" method="get" id="searchform" class="searchform" action="http://www.gladsaxebladet.dk/">
				<div>
					<label class="screen-reader-text" for="s">Søg efter:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Søg" />
				</div>
			</form></div>
		<div style="clear: both; height: 1px; overflow: hidden;"></div>
	</div>

<div class="navigation-container">	

<div class="band navigation">

			<nav class="container primary">
		
				<div class="sixteen columns"><ul id="menu-primary-menu" class="menu"><li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-29"><a href="http://www.gladsaxebladet.dk/">Forside</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35"><a href="http://www.gladsaxebladet.dk/nyheder/">Nyheder</a>
<ul class="sub-menu">
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://www.gladsaxebladet.dk/politinyt/">Politinyt</a></li>
</ul>
</li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.gladsaxebladet.dk/sport/">Sport</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31"><a href="http://www.gladsaxebladet.dk/erhverv/">Erhverv</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36"><a href="http://www.gladsaxebladet.dk/politik/">Politik</a>
<ul class="sub-menu">
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.gladsaxebladet.dk/kommunalt/">Kommunalt</a></li>
</ul>
</li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://www.gladsaxebladet.dk/motor/">Motor</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.gladsaxebladet.dk/helse/">Helse</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39"><a href="http://www.gladsaxebladet.dk/tema/">Tema</a>
<ul class="sub-menu">
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.gladsaxebladet.dk/tema/det-gamle-gladsaxe/">Det gamle Gladsaxe</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.gladsaxebladet.dk/tema/efteraarsmode/">Præstetanker</a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.gladsaxebladet.dk/tema/kultur-fra-hele-verden/">Kultur fra hele verden</a></li>
</ul>
</li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="http://www.gladsaxebladet.dk/om-gladsaxebladet/">Om Gladsaxebladet</a></li>
<li id="menu-item-7775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7775"><a href="http://www.gladsaxebladet.dk/konkurrence/">Konkurrencer</a></li>
<li id="menu-item-11855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11855"><a href="http://www.gladsaxebladet.dk/detsker/">Det sker</a></li>
</ul></div>				
			</nav><!--end container-->
					<div style="clear: both; height: 1px; overflow: hidden;"></div>

</div>

</div>


<div class="secondary-navigation-container">	

<div class="secondary-band secondary-navigation">

			<nav class="secondary-container secondary">
		
				<div class="sixteen columns"><ul id="menu-submenu" class="menu"><li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="http://reklamation.fk.dk/fk_reklamation/?domain=da_7_1_false_139561275_true">Er avisen udeblevet?</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="http://www.gladsaxebladet.dk/indsend-laeserbrev/">Indsend læserbrev</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="http://www.gladsaxebladet.dk/om-gladsaxebladet/">Kontakt os</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83"><a href="http://www.gladsaxebladet.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-6615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6615"><a href="http://www.lavselvannoncer.dk">Lavselvannoncer.dk</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91"><a href="http://www.gladsaxebladet.dk/ugens-konkurrence/">Ugens konkurrence</a></li>
</ul></div>				
			</nav><!--end container-->
					<div style="clear: both; height: 1px; overflow: hidden;"></div>

</div>

</div>
<div>
		<div class="colspan-4-float">

			
	

	

	<div><img width="620" height="644" src="http://www.gladsaxebladet.dk/wp-content/uploads/2016/11/Dortes-Børnetøj-47-16-620x644.jpg" class="attachment-large size-large wp-post-image" alt="dortes-boernetoej-47-16" srcset="http://www.gladsaxebladet.dk/wp-content/uploads/2016/11/Dortes-Børnetøj-47-16-620x644.jpg 620w, http://www.gladsaxebladet.dk/wp-content/uploads/2016/11/Dortes-Børnetøj-47-16-400x416.jpg 400w, http://www.gladsaxebladet.dk/wp-content/uploads/2016/11/Dortes-Børnetøj-47-16-768x798.jpg 768w, http://www.gladsaxebladet.dk/wp-content/uploads/2016/11/Dortes-Børnetøj-47-16-300x312.jpg 300w, http://www.gladsaxebladet.dk/wp-content/uploads/2016/11/Dortes-Børnetøj-47-16.jpg 950w" sizes="(max-width: 620px) 100vw, 620px" /></div>	<div class="billedtekst">Dorte Petersen stopper som selvstændig og skal i gang med et helt andet liv. På lørdag er det endegyldigt slut efter 35 år med egen butik.  Foto: Kaj Bonne.</div>
	<div class="title">Dorte siger farvel</div>
	<div class="excerpt-front" style="padding-bottom: 15px;"><span class="kicker">
					</span> <b>-</b></div>
					<div class="timestamp-fokus">Skrevet af 
					Jan Løfberg - 22. november 2016, 10:55:06</div>
					<div style="padding-top: 10px; padding-bottom: 10px;"><div class="fb-like" data-send="true" data-width="450" data-show-faces="false" data-action="recommend"></div>
					<div class="entry"><p>Efter 35 år i Søborg og de sidste mange år på hjørnet af hovedgaden og torvet stopper Dorte Petersen med at sælge børnetøj. I mange år hed butikken Dortes Børnetøj og for fem år siden, ændrede butikken navn til Kidz &#038; Teenz.<br />
&#8211; Tak til alle trofaste kunder igennem 35 år. Det bliver meget mærkeligt for mig at afslutte mit arbejdsliv som selvstændig med børnetøjsbutik, siger Dorte Petersen.<br />
Kidz &#038; Teenz har sidste åbningsdage i den kommende uge med Black Friday den 25. november til kl. 19, hvor Dorte byder på lidt til ganen for både børn og voksne.<br />
Sidste åbningsdag er den<br />
26. november.</p>
</div>
					<div style="text-align: right;"><a href="http://www.gladsaxebladet.dk/2016/11/dorte-siger-farvel/print/" title="Print This Post" rel="nofollow"><img class="WP-PrintIcon" src="http://www.gladsaxebladet.dk/wp-content/plugins/wp-print/images/print.gif" alt="Print This Post" title="Print This Post" style="border: 0px;" /></a>&nbsp;<a href="http://www.gladsaxebladet.dk/2016/11/dorte-siger-farvel/print/" title="Print This Post" rel="nofollow">Print This Post</a>
</div>
<div class="dottedline"></div>
	<div id="comments">
	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/11/dorte-siger-farvel/#respond" style="display:none;">Annuller svar</a></small></h3>				<form action="http://www.gladsaxebladet.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive offentliggjort.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='12520' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="909d12f1f2" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Informer mig om nye kommentarer via e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Giv besked om nye indlæg via e-mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="215"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->
			
			</div><!-- #content -->
		
	</div></div>


<div class="colspan-2-float">

<div style="background-color: #000; padding: 10px; color: #fff; font-weight: bold; font-size: 14px;">L&AElig;S AVISEN ONLINE </div>

<div class="sidebar" style="padding-bottom: 20px; padding-top: 10px;">

<a href="http://www.e-pages.dk/gladsaxebladet/" target="_blank" >
<img src="http://www.e-pages.dk/gladsaxebladet/teasers/medium.jpg" border="0" width="300" height="396" />
</a>
</div>
<div style="padding-bottom: 20px;"><img src="http://www.gladsaxebladet.dk/wp-content/themes/gladsaxebladet/images/annonce-vandret.jpg" alt="" />
<!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
	

<div style="background-color: #000; padding: 10px; color: #fff; font-weight: bold; font-size: 14px;">H&Aring;NDV&AElig;RKERGUIDEN</div>

<div class="sidebar" style="padding-bottom: 20px; padding-top: 10px;">

		<a href="http://www.gladsaxebladet.dk/2015/05/haandvaerkerguiden/">
		
			<div><a style="border: 0px;" href="http://viewer.doomags.com/13418" alt=""><img width="300" height="371" src="http://www.gladsaxebladet.dk/wp-content/uploads/2015/04/Forsiden-håndværkerguiden-300x371.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="Forsiden-håndværkerguiden" /></a></div>
		
		</a>
 
</div>

<div style="background-color: #8c8c8c; padding: 10px; color: #fff; font-weight: bold; font-size: 14px;">DAGENS MEST L&AElig;STE NYHEDER </div>
<div class="sidebar" style="padding-bottom: 20px;">            <aside id="recently-popular-2" class="widget RecentlyPopularWidget">                <h1 class="widget-title"></h1>                    <ul>
                            <li><a href="http://www.gladsaxebladet.dk/2016/11/ulovligt-skilt-i-doedsulykke/">Ulovligt skilt i dødsulykke</a></li>
    <li><a href="http://www.gladsaxebladet.dk/2016/11/gode-paa-isen/">Gode på isen</a></li>
    <li><a href="http://www.gladsaxebladet.dk/2016/11/fem-dm-guld-til-unge-svoemmere/">Fem DM-guld til unge svømmere</a></li>
    <li><a href="http://www.gladsaxebladet.dk/2016/11/skraldemand-draebt-i-arbejdsulykke/">Skraldemand dræbt i arbejdsulykke</a></li>
    <li><a href="http://www.gladsaxebladet.dk/2016/11/serioes-hyggebold-for-unge/">Seriøs hyggebold for unge</a></li>
    <li><a href="http://www.gladsaxebladet.dk/2016/11/lavt-bundniveau/">Lavt bundniveau</a></li>
    <li><a href="http://www.gladsaxebladet.dk/2016/11/stor-sejr-til-abs-damer/">Stor sejr til ABs damer</a></li>
    <li><a href="http://www.gladsaxebladet.dk/2016/11/fred-og-fordragelighed-2/">Fred og fordragelighed</a></li>
    <li><a href="http://www.gladsaxebladet.dk/2016/11/byggesjusk-i-tobakshaven/">Byggesjusk i Tobakshaven</a></li>
    <li><a href="http://www.gladsaxebladet.dk/2016/11/magle-torvs-gamle-traeer-boer-bevares/">Magle Torvs gamle træer bør bevares</a></li>
                    </ul>
            </aside>        </div>

<div style="padding-bottom: 10px;">
<div class="fb-like-box" data-href="https://www.facebook.com/pages/Gladsaxe-Bladet/181453428558753?fref=ts" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>
</div>


<div style="clear: both; height: 1px; overflow: hidden;"></div>
</div>
	<!-- #main -->
<div style="clear: both; height: 1px; overflow: hidden;"></div>
<div class="footer">
<div class="footer-left">Gladsaxebladet · Søborg Hovedgade 79, stuen ·  2860 Søborg  ·  Tlf.: 3956 1275  ·  <a class="white" href="mailto:gb@Gladsaxebladet.dk">gb@Gladsaxebladet.dk</a></div>
</div>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.gladsaxebladet.dk/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.gladsaxebladet.dk\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sender ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gladsaxebladet.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201647'></script>
<script type='text/javascript' src='http://www.gladsaxebladet.dk/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
	<div style="display:none">
	</div>
<script type='text/javascript' src='http://www.gladsaxebladet.dk/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201647.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'65023163',post:'12520',tz:'1',srv:'www.gladsaxebladet.dk'} ]);
	_stq.push([ 'clickTrackerInit', '65023163', '12520' ]);
</script>

</body>
</html>