<!DOCTYPE html>
<html lang="da-DK" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" class="no-js">
<head>
	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.gladsaxebladet.dk/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.gladsaxebladet.dk/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->
	
	<script type="text/javascript">
	var springq = springq || [];
	springq.push({
	"s":"gladsaxeb", //indsæt den siteid vi har sendt til dig, se afsnit om Site
	"cp":"gsb", //Se afsnit om ContentPath(CP)
	"url": document.location.href
	});
	</script>
	
	<title>Sæt penge i banken via en automat &#8211; Gladsaxebladet</title>
<link rel="alternate" type="application/rss+xml" title="Gladsaxebladet &raquo; Feed" href="http://www.gladsaxebladet.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gladsaxebladet &raquo; Kommentarfeed" href="http://www.gladsaxebladet.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gladsaxebladet &raquo; Sæt penge i banken via en automat Kommentarfeed" href="http://www.gladsaxebladet.dk/2017/11/saet-penge-i-banken-via-en-automat/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.gladsaxebladet.dk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-styles-css'  href='http://www.gladsaxebladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='http://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='http://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.gladsaxebladet.dk/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.gladsaxebladet.dk/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='http://www.gladsaxebladet.dk/wp-content/themes/newsplus/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='http://www.gladsaxebladet.dk/wp-content/themes/newsplus/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='http://www.gladsaxebladet.dk/wp-content/themes/newsplus/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://www.gladsaxebladet.dk/wp-content/themes/newsplus/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='http://www.gladsaxebladet.dk/wp-content/themes/newsplus/user.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-child-style-css'  href='http://www.gladsaxebladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.gladsaxebladet.dk/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gladsaxebladet.dk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.gladsaxebladet.dk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.gladsaxebladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gladsaxebladet.dk/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.gladsaxebladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gladsaxebladet.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/www.gladsaxebladet.dk\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"18503","token":"fa04d5a5f5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gladsaxebladet.dk/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js'></script>
<link rel='https://api.w.org/' href='http://www.gladsaxebladet.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gladsaxebladet.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gladsaxebladet.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Iværksættere roser kommunen' href='http://www.gladsaxebladet.dk/2017/11/ivaerksaettere-roser-kommunen/' />
<link rel='next' title='De blev valgt' href='http://www.gladsaxebladet.dk/2017/11/de-blev-valgt/' />
<meta name="generator" content="WordPress 4.5.11" />
<link rel="canonical" href="http://www.gladsaxebladet.dk/2017/11/saet-penge-i-banken-via-en-automat/" />
<link rel='shortlink' href='http://wp.me/p4oPuH-4Or' />
<link rel="alternate" type="application/json+oembed" href="http://www.gladsaxebladet.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gladsaxebladet.dk%2F2017%2F11%2Fsaet-penge-i-banken-via-en-automat%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gladsaxebladet.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gladsaxebladet.dk%2F2017%2F11%2Fsaet-penge-i-banken-via-en-automat%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.15.5.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-2 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- <meta name="NextGEN" version="2.1.49" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type="text/css">
	.primary-nav {
		background-color:;
	}
	ul.nav-menu > li > a {
		text-shadow: none;
		color:;
	}
	.primary-nav li:hover > a {
		color:;
		border-bottom-color: ;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
		border-bottom-color: ;
	}
	.primary-nav li ul {
		background-color:;
	}
	.primary-nav li ul li a {
		color:;
	}
	.primary-nav li ul li:hover > a {
		color:;
		background-color:;
	}
	.sb-title {
		color:;
	}
	#secondary {
		color:#ffffff;
		background-color:#0a0a0a;
	}
	#secondary .sep {
		color:#ffffff;
	}
	#secondary .widget a,
	#secondary .widget ul a {
		color:#ffffff;
	}
	#secondary .widget a:hover,
	#secondary .widget ul a:hover {
		color:#ffffff;
	}
	h3.sc-title {
		color:#ffffff;
	}
	#secondary .widget ul li,
	#secondary .post-list > li:after {
		border-bottom-color: #ffffff;
	}

	#secondary .widget ul ul {
		border-top-color: #ffffff;
	}
	#footer {
		color:;
		background-color:;
	}
	body.is-stretched.custom-background {
		background-color:;
	}
	#footer a {
		color:;
	}
	#footer a:hover {
		color:;
	}
</style>
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Sæt penge i banken via en automat" />
<meta property="og:url" content="http://www.gladsaxebladet.dk/2017/11/saet-penge-i-banken-via-en-automat/" />
<meta property="og:description" content="Danske Bank i Bagsværd tager imod kontanter" />
<meta property="article:published_time" content="2017-11-28T07:10:25+00:00" />
<meta property="article:modified_time" content="2017-11-27T13:11:58+00:00" />
<meta property="og:site_name" content="Gladsaxebladet" />
<meta property="og:image" content="http://www.gladsaxebladet.dk/wp-content/uploads/2017/11/danskebank.jpg" />
<meta property="og:image:width" content="950" />
<meta property="og:image:height" content="1267" />
<meta property="og:locale" content="da_DK" />
<meta name="twitter:image" content="http://www.gladsaxebladet.dk/wp-content/uploads/2017/11/danskebank.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
		<meta property="og:title" content="Sæt penge i banken via en automat"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="http://www.gladsaxebladet.dk/wp-content/uploads/2017/11/danskebank.jpg"/>
		<meta property="og:url" content="http://www.gladsaxebladet.dk/2017/11/saet-penge-i-banken-via-en-automat/"/>
		<meta property="og:description" content="Danske Bank i Bagsværd tager imod kontanter"/>
		<meta property="og:site_name" content="Gladsaxebladet"/>
		</head>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<body class="single single-post postid-18503 single-format-standard custom-background custom-font-enabled">
	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-submenu" class="sec-menu clear"><li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="http://reklamation.fk.dk/fk_reklamation/?domain=da_7_1_false_139561275_true">Er avisen udeblevet?</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="http://www.gladsaxebladet.dk/indsend-laeserbrev/">Indsend læserbrev</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83"><a href="http://www.gladsaxebladet.dk/annoncering/">Annoncering</a>
<ul class="sub-menu">
	<li id="menu-item-6615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6615"><a href="http://www.lavselvannoncer.dk">Lavselvannoncer.dk</a></li>
</ul>
</li>
<li id="menu-item-91" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91"><a href="http://www.gladsaxebladet.dk/ugens-konkurrence/">Ugens konkurrence</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="http://www.gladsaxebladet.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		
		        <div class="top-banner-area">
        			<div class="textwidget"><div class="g g-1"><div class="g-single a-43"><a href="https://www.facebook.com/etstaerktfaellesskab "><img src="http://www.gladsaxebladet.dk/wp-content/uploads/2017/11/GB-Banner-annonce-fælles-kv17.jpg" /></a></div></div></div>
		        </div><!-- .top-widget-area -->
    			
		
		
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			    <div class="brand column one-third" role="banner">
        <h4 class="site-title"><a href="http://www.gladsaxebladet.dk/" title="Gladsaxebladet" rel="home"><img src="http://www.gladsaxebladet.dk/wp-content/uploads/2017/10/gladsaxebladet-logo-nyt.png" alt="Gladsaxebladet" title="Gladsaxebladet" /></a>
			</h4>    </div><!-- .column one-third -->
            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-gladsaxe-bladet-100-aar" class="nav-menu clear"><li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-29"><a href="http://www.gladsaxebladet.dk/">Forside</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35"><a href="http://www.gladsaxebladet.dk/nyheder/">Nyheder</a>
<ul class="sub-menu">
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://www.gladsaxebladet.dk/politinyt/">Politinyt</a></li>
</ul>
</li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.gladsaxebladet.dk/sport/">Sport</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31"><a href="http://www.gladsaxebladet.dk/erhverv/">Erhverv</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36"><a href="http://www.gladsaxebladet.dk/politik/">Politik</a>
<ul class="sub-menu">
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.gladsaxebladet.dk/kommunalt/">Kommunalt</a></li>
</ul>
</li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://www.gladsaxebladet.dk/motor/">Motor</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.gladsaxebladet.dk/debat/">Debat</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39"><a title="Gladsaxe Bladet 100 år" href="http://www.gladsaxebladet.dk/tema/">Tema</a>
<ul class="sub-menu">
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.gladsaxebladet.dk/tema/det-gamle-gladsaxe/">Det gamle Gladsaxe</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.gladsaxebladet.dk/tema/praestetanker/">Præstetanker</a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.gladsaxebladet.dk/tema/kultur-fra-hele-verden/">Kultur fra hele verden</a></li>
</ul>
</li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="http://www.gladsaxebladet.dk/om-gladsaxebladet/">Om Gladsaxebladet</a></li>
<li id="menu-item-7775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7775"><a href="http://www.gladsaxebladet.dk/konkurrence/">Konkurrencer</a></li>
<li id="menu-item-11855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11855"><a href="http://www.gladsaxebladet.dk/detsker/">Det sker</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		        <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
				 <article id="post-18503" class="post-18503 post type-post status-publish format-standard has-post-thumbnail hentry category-erhverv">
                <header class="entry-header">
                    <aside class="cus-entry-meta">28. nov 2017, 08:10</aside>
                    <div class="entry-title">Sæt penge i banken via en automat</div>
                 <div class="single-post-thumb"><img src="http://www.gladsaxebladet.dk/wp-content/uploads/2017/11/danskebank-480x640-480x640.jpg" class="attachment-post-thumbnail wp-post-image" alt="danskebank.jpg"></div>                </header>
                
                                      			<div class="billedtekst">Hos Danske Bank tager automaten også mod kontanter i stedet for at sende dem ud til kunden. 		                         			 Foto: Privat.</div>                
                
                <div class="mediumexcerpt"><span class="kicker"></span> Danske Bank i Bagsværd tager imod kontanter</div>
                <div class="post-author-line">
                
                Af
					
					/                
                
                </div>
                
               <div style="margin-bottom: 8px; width: 100%">
 
 
                 <div style="width: 100%;">
					<div class="fb-share-button" data-href="http://www.gladsaxebladet.dk/2017/11/saet-penge-i-banken-via-en-automat/" data-layout="button_count"></div><div class="ss-sharing-btn"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.gladsaxebladet.dk/2017/11/saet-penge-i-banken-via-en-automat/"  data-text="Sæt penge i banken via en automat">Tweet</a></div>                </div><!-- .ss-sharing-container -->
			 </div>
                
                
                
                 					
				 	
                <div class="entry-content">
               	<p>Nu kan du selv sætte penge i automaten </p>
<p>Som noget nyt kan kunderne i Danske Bank i Bagsværd nu selv sætte deres kontanter i banken. En ny funktion i pengeautomaten på Bagsværd Hovedgade 150 gør det både nemt og hurtigt. </p>
<p>Når du fremover skal sætte kontanter ind på bankkontoen, kan du nu med fordel bruge Danske Banks nye pengeautomat. Danske Bank har nemlig fået en ny funktion i pengeautomaten på Bagsværd Hovedgade 150 i Bagsværd, hvor kunderne med et betalingskort og pinkode selv kan sætte pengene i banken. </p>
<p>”Selvom kontanterne efterhånden bliver færre og færre, oplever vi stadig, at vores kunder har behov for at komme af med kontanter. Her skal den nye mulighed i Bagsværd gøre det nemt og hurtigt, så vores kunder får en god oplevelse”, siger Jan Opstrup, filialdirektør i Danske Bank i Bagsværd. Det er naturligvis også muligt fortsat at hæve både danske kroner og euro i automaten. </p>
<p><strong>Flere kunder vil selv </strong><br />
Flere steder i landet åbner Danske Bank i løbet af efteråret op for muligheden for at indsætte kontanter i bankens pengeautomater. Ifølge Jan Opstrup er der nemlig en tendens til, at kunderne i højere grad gerne vil klare mere selv. </p>
<p>”Flere og flere af vores kunder ønsker at klare deres daglige bankforretninger selv – både via vores pengeautomater, på nettet, mobilen og iPad’en. Derfor ser vi hele tiden på, hvordan vi kan gøre vores tilbud til kunderne endnu bedre. Og her er den nye funktion i pengeautomaten et godt supplement”, siger Jan Opstrup og peger på, at kunderne til gengæld i langt højere grad efterspørger rådgivning i forbindelse med større, økonomiske beslutninger, der rækker ud over den daglige økonomi. </p>
               	</div><!-- .entry-content -->
               	<div style="text-align: right;"><a href="http://www.gladsaxebladet.dk/2017/11/saet-penge-i-banken-via-en-automat/print/" title="Print artikel" rel="nofollow"><img class="WP-PrintIcon" src="http://www.gladsaxebladet.dk/wp-content/plugins/wp-print/images/print.gif" alt="Print artikel" title="Print artikel" style="border: 0px;" /></a>&nbsp;<a href="http://www.gladsaxebladet.dk/2017/11/saet-penge-i-banken-via-en-automat/print/" title="Print artikel" rel="nofollow">Print artikel</a>
</div>
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-18503 -->
            
					<div class="related-posts clear">
			<h3>Relaterede nyheder</h3>
			<ul class="thumb-style clear">
							<li>
										<a class="post-thumb" href="http://www.gladsaxebladet.dk/2015/09/et-lille-stykke-af-nordindien/" title="Et lille stykke af Nordindien"><img src="http://www.gladsaxebladet.dk/wp-content/uploads/2015/09/Indisk-restaurant-38-15-337x225.jpg" alt="Et lille stykke af Nordindien" title="Et lille stykke af Nordindien"/></a>
										<h4><a href="http://www.gladsaxebladet.dk/2015/09/et-lille-stykke-af-nordindien/" title="Et lille stykke af Nordindien">Et lille stykke af Nordindien</a></h4>
								</li>
							<li>
										<a class="post-thumb" href="http://www.gladsaxebladet.dk/2017/10/en-flittig-groenthandler/" title="En flittig grønthandler"><img src="http://www.gladsaxebladet.dk/wp-content/uploads/2017/10/Søborg-Marked-40-17-267x225.jpg" alt="En flittig grønthandler" title="En flittig grønthandler"/></a>
										<h4><a href="http://www.gladsaxebladet.dk/2017/10/en-flittig-groenthandler/" title="En flittig grønthandler">En flittig grønthandler</a></h4>
								</li>
							<li>
										<a class="post-thumb" href="http://www.gladsaxebladet.dk/2016/03/syv-hobbymalere-udstiller/" title="Syv hobbymalere udstiller"><img src="http://www.gladsaxebladet.dk/wp-content/uploads/2016/03/7-Malere-01-10-16-263x225.jpg" alt="Syv hobbymalere udstiller" title="Syv hobbymalere udstiller"/></a>
										<h4><a href="http://www.gladsaxebladet.dk/2016/03/syv-hobbymalere-udstiller/" title="Syv hobbymalere udstiller">Syv hobbymalere udstiller</a></h4>
								</li>
						</ul>
			</div><!-- .related-posts -->
	
<div id="comments" class="comments-area">

	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/saet-penge-i-banken-via-en-automat/#respond" style="display:none;">Annuller svar</a></small></h3>				<form action="http://www.gladsaxebladet.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive offentliggjort.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='18503' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="327e0359d6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="133"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="text-8" class="widget widget_text">			<div class="textwidget"><div class="g g-2"><div class="g-single a-45"><a href="http://www.apoteket.dk/apoteker/bagsvaerd-apotek"><img src="http://www.gladsaxebladet.dk/wp-content/uploads/2017/11/Bagsværd-Apotek_48_2sp.jpg" /></a></div></div></div>
		</aside><aside id="text-5" class="widget widget_text"><h3 class="sidebartitle">Læs avisen online</h3>			<div class="textwidget"><a href="http://www.e-pages.dk/gladsaxebladet/"><img  src="http://e-pages.dk/gladsaxebladet/teasers/medium.jpg" alt="" /></a></div>
		</aside>
<!-- WordPress Popular Posts Plugin [W] [daily] [views] [regular] -->

<aside id="wpp-2" class="widget popular-posts">
<h3 class="sidebartitle">Mest læste det seneste søgn</h3>
<ul class="wpp-list">
<li>
<a href="http://www.gladsaxebladet.dk/2017/05/villavejens-store-trae-faldt/" title="Villavejens store træ faldt" class="wpp-post-title" target="_self">Villavejens store træ faldt</a>
</li>
<li>
<a href="http://www.gladsaxebladet.dk/2017/11/gladsaxes-store-boksehaab/" title="Gladsaxes store boksehåb" class="wpp-post-title" target="_self">Gladsaxes store boksehåb</a>
</li>
<li>
<a href="http://www.gladsaxebladet.dk/2017/11/saa-sluttede-festen-2/" title="Så sluttede festen" class="wpp-post-title" target="_self">Så sluttede festen</a>
</li>
<li>
<a href="http://www.gladsaxebladet.dk/2017/11/udsigt-til-koeer/" title="Udsigt til køer" class="wpp-post-title" target="_self">Udsigt til køer</a>
</li>
<li>
<a href="http://www.gladsaxebladet.dk/2017/10/den-bliver-fjernet/" title="Den bliver fjernet" class="wpp-post-title" target="_self">Den bliver fjernet</a>
</li>
<li>
<a href="http://www.gladsaxebladet.dk/2017/11/juletraeerne-er-kommet/" title="Juletræerne er kommet" class="wpp-post-title" target="_self">Juletræerne er kommet</a>
</li>
<li>
<a href="http://www.gladsaxebladet.dk/2017/11/det-blev-18-mod-7/" title="Det blev 18 mod 7" class="wpp-post-title" target="_self">Det blev 18 mod 7</a>
</li>
<li>
<a href="http://www.gladsaxebladet.dk/2014/06/soeborgs-foerste-og-aeldste-hus/" title="Søborgs første og ældste hus." class="wpp-post-title" target="_self">Søborgs første og ældste hus.</a>
</li>
<li>
<a href="http://www.gladsaxebladet.dk/2017/11/meget-mere-end-pizza/" title="Meget mere end pizza" class="wpp-post-title" target="_self">Meget mere end pizza</a>
</li>
<li>
<a href="http://www.gladsaxebladet.dk/2017/11/plakater-fjernet-i-en-ruf/" title="Plakater fjernet i en ruf" class="wpp-post-title" target="_self">Plakater fjernet i en ruf</a>
</li>
</ul>

</aside>
<aside id="text-4" class="widget widget_text"><h3 class="sidebartitle">Gladsaxebladet på Facebook</h3>			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/pages/Gladsaxe-Bladet/181453428558753?fref=ts" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div></div>
		</aside><aside id="newsplus-recent-posts-2" class="widget newsplus_recent_posts"><h3 class="sidebartitle">Seneste nyheder</h3>            <ul class="post-list">
			<li class=" 18543 post-18543 post type-post status-publish format-standard has-post-thumbnail hentry category-kommunalt no-image"><div class="post-content"><h4><a href="http://www.gladsaxebladet.dk/2017/11/elever-kan-laane-cykler/" title="Elever kan låne cykler">Elever kan låne cykler</a></h4><span class="entry-meta"><a href="http://www.gladsaxebladet.dk/2017/11/elever-kan-laane-cykler/" title="8:40" class="post-time"><time class="entry-date" datetime="2017-11-28T08:40:39+00:00">28. november 2017</time></a></span></div></li><li class=" 18539 post-18539 post type-post status-publish format-standard has-post-thumbnail hentry category-erhverv no-image"><div class="post-content"><h4><a href="http://www.gladsaxebladet.dk/2017/11/storken-kommer-med-det-gode-haandvaerk/" title="Storken kommer med det gode håndværk">Storken kommer med det gode håndværk</a></h4><span class="entry-meta"><a href="http://www.gladsaxebladet.dk/2017/11/storken-kommer-med-det-gode-haandvaerk/" title="8:31" class="post-time"><time class="entry-date" datetime="2017-11-28T08:31:41+00:00">28. november 2017</time></a></span></div></li><li class=" 18503 post-18503 post type-post status-publish format-standard has-post-thumbnail hentry category-erhverv no-image"><div class="post-content"><h4><a href="http://www.gladsaxebladet.dk/2017/11/saet-penge-i-banken-via-en-automat/" title="Sæt penge i banken via en automat">Sæt penge i banken via en automat</a></h4><span class="entry-meta"><a href="http://www.gladsaxebladet.dk/2017/11/saet-penge-i-banken-via-en-automat/" title="8:10" class="post-time"><time class="entry-date" datetime="2017-11-28T08:10:25+00:00">28. november 2017</time></a></span></div></li><li class=" 18492 post-18492 post type-post status-publish format-standard hentry category-debat no-image"><div class="post-content"><h4><a href="http://www.gladsaxebladet.dk/2017/11/digitaliseringen-blev-glemt/" title="Digitaliseringen blev glemt">Digitaliseringen blev glemt</a></h4><span class="entry-meta"><a href="http://www.gladsaxebladet.dk/2017/11/digitaliseringen-blev-glemt/" title="8:07" class="post-time"><time class="entry-date" datetime="2017-11-28T08:07:52+00:00">28. november 2017</time></a></span></div></li><li class=" 18556 post-18556 post type-post status-publish format-standard hentry category-kommunalt no-image"><div class="post-content"><h4><a href="http://www.gladsaxebladet.dk/2017/11/gladsaxe-nomineret-til-aarets-ungdomskommune/" title="Gladsaxe nomineret til Årets Ungdomskommune">Gladsaxe nomineret til Årets Ungdomskommune</a></h4><span class="entry-meta"><a href="http://www.gladsaxebladet.dk/2017/11/gladsaxe-nomineret-til-aarets-ungdomskommune/" title="8:07" class="post-time"><time class="entry-date" datetime="2017-11-28T08:07:24+00:00">28. november 2017</time></a></span></div></li><li class=" 18490 post-18490 post type-post status-publish format-standard hentry category-debat no-image"><div class="post-content"><h4><a href="http://www.gladsaxebladet.dk/2017/11/unoedvendigt-pc-koerekort/" title="Unødvendigt PC-kørekort">Unødvendigt PC-kørekort</a></h4><span class="entry-meta"><a href="http://www.gladsaxebladet.dk/2017/11/unoedvendigt-pc-koerekort/" title="8:03" class="post-time"><time class="entry-date" datetime="2017-11-28T08:03:27+00:00">28. november 2017</time></a></span></div></li><li class=" 18533 post-18533 post type-post status-publish format-standard has-post-thumbnail hentry category-erhverv no-image"><div class="post-content"><h4><a href="http://www.gladsaxebladet.dk/2017/11/udsigt-til-koeer/" title="Udsigt til køer">Udsigt til køer</a></h4><span class="entry-meta"><a href="http://www.gladsaxebladet.dk/2017/11/udsigt-til-koeer/" title="7:43" class="post-time"><time class="entry-date" datetime="2017-11-28T07:43:52+00:00">28. november 2017</time></a></span></div></li><li class=" 18488 post-18488 post type-post status-publish format-standard hentry category-debat no-image"><div class="post-content"><h4><a href="http://www.gladsaxebladet.dk/2017/11/omorganisering-af-hensyn-til-beboerne/" title="Omorganisering af hensyn til beboerne">Omorganisering af hensyn til beboerne</a></h4><span class="entry-meta"><a href="http://www.gladsaxebladet.dk/2017/11/omorganisering-af-hensyn-til-beboerne/" title="7:43" class="post-time"><time class="entry-date" datetime="2017-11-28T07:43:36+00:00">28. november 2017</time></a></span></div></li><li class=" 18530 post-18530 post type-post status-publish format-standard has-post-thumbnail hentry category-erhverv no-image"><div class="post-content"><h4><a href="http://www.gladsaxebladet.dk/2017/11/en-haj-paa-disken/" title="En haj på disken">En haj på disken</a></h4><span class="entry-meta"><a href="http://www.gladsaxebladet.dk/2017/11/en-haj-paa-disken/" title="7:41" class="post-time"><time class="entry-date" datetime="2017-11-28T07:41:23+00:00">28. november 2017</time></a></span></div></li><li class=" 18522 post-18522 post type-post status-publish format-standard has-post-thumbnail hentry category-erhverv no-image"><div class="post-content"><h4><a href="http://www.gladsaxebladet.dk/2017/11/meget-mere-end-pizza/" title="Meget mere end pizza">Meget mere end pizza</a></h4><span class="entry-meta"><a href="http://www.gladsaxebladet.dk/2017/11/meget-mere-end-pizza/" title="7:35" class="post-time"><time class="entry-date" datetime="2017-11-28T07:35:46+00:00">28. november 2017</time></a></span></div></li></ul></aside>		</div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="text-6" class="widget widget_text">			<div class="textwidget"><p><img src="http://www.gladsaxebladet.dk/wp-content/uploads/2017/10/gladsaxebladet-logo-hvidt2.png" alt="" /><br />
Søborg Hovedgade 79, stuen<br />
2860 Søborg<br />
Tlf.: 3956 1275<br />
Mail: gb@Gladsaxebladet.dk</p>
<p><strong>Bladchef og ansv. redaktør</strong><br />
Mette Hviid Togsverd</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="text-7" class="widget widget_text"><h3 class="sc-title">Åbningstider:</h3>			<div class="textwidget"><p>Vi kan træffes på avisen:<br />
Mandag: 9.00 - 16.00<br />
Tirsdag: Lukket<br />
Onsdag: 10.00 - 16.00<br />
Torsdag: 9.00 - 16.00<br />
Fredag: 9.00 - 14.00</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-17898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17898"><a href="http://www.gladsaxebladet.dk/ugens-konkurrence/">Ugens konkurrence</a></li>
<li id="menu-item-17899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17899"><a href="http://www.gladsaxebladet.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-17900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17900"><a href="http://www.gladsaxebladet.dk/om-gladsaxebladet/">Om Gladsaxebladet</a></li>
<li id="menu-item-17901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17901"><a href="http://www.gladsaxebladet.dk/indsend-laeserbrev/">Indsend læserbrev</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-social-2" class="widget newsplus_social"><h3 class="sc-title">Find os på de sociale medier:</h3>        <ul class="ss_social clear">
		<li><a href="https://www.facebook.com/Gladsaxe-Bladet-181453428558753/" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li><li><a href="http://www.gladsaxebladet.dk/feed/" class="rss" title="RSS" target="_blank"><span class="sr-only">rss</span></a></li></ul></aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">Gladsaxebladet</div><!-- .notes-left -->
        <div class="notes-right">www.gladsaxebladet.dk</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll til toppen"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->

<noscript>
<img src="https://gladsaxeb.tns-gallup.dk/j0=,,,;+,cp=rnn+url=www.gladsaxebladet.dk;;;" alt=""/>
</noscript>

<script type="text/javascript"> (function() {
var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;
scr.src = '/wp-content/themes/newsplus-child/js/spring.js'; //her sættes stien til hvor i placer den medsendte spring.js fil
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
})();
</script>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.gladsaxebladet.dk/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.gladsaxebladet.dk/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://www.gladsaxebladet.dk/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://www.gladsaxebladet.dk/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='http://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js'></script>
<script type='text/javascript' src='http://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='http://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js'></script>
<script type='text/javascript' src='http://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript' src='http://www.gladsaxebladet.dk/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.gladsaxebladet.dk\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sender ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gladsaxebladet.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://www.gladsaxebladet.dk/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js'></script>
<script type='text/javascript' src='http://www.gladsaxebladet.dk/wp-content/themes/newsplus/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"true","expand_menu_text":"Udvide eller skjule elementer i menuen.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gladsaxebladet.dk/wp-content/themes/newsplus/js/custom.js'></script>
<script type='text/javascript' src='http://www.gladsaxebladet.dk/wp-includes/js/wp-embed.min.js'></script>
	<div style="display:none">
	</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='http://www.gladsaxebladet.dk/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'65023163',post:'18503',tz:'1',srv:'www.gladsaxebladet.dk'} ]);
	_stq.push([ 'clickTrackerInit', '65023163', '18503' ]);
</script>
</body>
</html>