<!DOCTYPE html>
<html lang="da-DK" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" class="no-js">
<head>
	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.gladsaxebladet.dk/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.gladsaxebladet.dk/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->
	
	<script type="text/javascript">
	var springq = springq || [];
	springq.push({
	"s":"gladsaxeb", //indsæt den siteid vi har sendt til dig, se afsnit om Site
	"cp":"gsb", //Se afsnit om ContentPath(CP)
	"url": document.location.href
	});
	</script>
	
	<title>10. sejr i træk &#8211; Gladsaxebladet</title>
<link rel="alternate" type="application/rss+xml" title="Gladsaxebladet &raquo; Feed" href="http://www.gladsaxebladet.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gladsaxebladet &raquo; Kommentarfeed" href="http://www.gladsaxebladet.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gladsaxebladet &raquo; 10. sejr i træk Kommentarfeed" href="http://www.gladsaxebladet.dk/2018/03/10-sejr-i-traek/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.gladsaxebladet.dk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-styles-css'  href='http://www.gladsaxebladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='http://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='http://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.gladsaxebladet.dk/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.gladsaxebladet.dk/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='http://www.gladsaxebladet.dk/wp-content/themes/newsplus/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='http://www.gladsaxebladet.dk/wp-content/themes/newsplus/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='http://www.gladsaxebladet.dk/wp-content/themes/newsplus/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://www.gladsaxebladet.dk/wp-content/themes/newsplus/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='http://www.gladsaxebladet.dk/wp-content/themes/newsplus/user.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-child-style-css'  href='http://www.gladsaxebladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.gladsaxebladet.dk/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gladsaxebladet.dk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.gladsaxebladet.dk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.gladsaxebladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gladsaxebladet.dk/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.gladsaxebladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gladsaxebladet.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/www.gladsaxebladet.dk\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"19755","token":"c3c77b8601"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gladsaxebladet.dk/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js'></script>
<link rel='https://api.w.org/' href='http://www.gladsaxebladet.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gladsaxebladet.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gladsaxebladet.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mangel på friske fodboldpiger' href='http://www.gladsaxebladet.dk/2018/03/mangel-paa-friske-fodboldpiger/' />
<link rel='next' title='Bjørnene fortsætter sejrene i semifinalerne' href='http://www.gladsaxebladet.dk/2018/03/bjoernene-fortsaetter-sejrene-i-semifinalerne/' />
<meta name="generator" content="WordPress 4.5.13" />
<link rel="canonical" href="http://www.gladsaxebladet.dk/2018/03/10-sejr-i-traek/" />
<link rel='shortlink' href='http://wp.me/p4oPuH-58D' />
<link rel="alternate" type="application/json+oembed" href="http://www.gladsaxebladet.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gladsaxebladet.dk%2F2018%2F03%2F10-sejr-i-traek%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gladsaxebladet.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gladsaxebladet.dk%2F2018%2F03%2F10-sejr-i-traek%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.15.5.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-2 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- <meta name="NextGEN" version="2.1.49" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type="text/css">
	.primary-nav {
		background-color:;
	}
	ul.nav-menu > li > a {
		text-shadow: none;
		color:;
	}
	.primary-nav li:hover > a {
		color:;
		border-bottom-color: ;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
		border-bottom-color: ;
	}
	.primary-nav li ul {
		background-color:;
	}
	.primary-nav li ul li a {
		color:;
	}
	.primary-nav li ul li:hover > a {
		color:;
		background-color:;
	}
	.sb-title {
		color:;
	}
	#secondary {
		color:#ffffff;
		background-color:#0a0a0a;
	}
	#secondary .sep {
		color:#ffffff;
	}
	#secondary .widget a,
	#secondary .widget ul a {
		color:#ffffff;
	}
	#secondary .widget a:hover,
	#secondary .widget ul a:hover {
		color:#ffffff;
	}
	h3.sc-title {
		color:#ffffff;
	}
	#secondary .widget ul li,
	#secondary .post-list > li:after {
		border-bottom-color: #ffffff;
	}

	#secondary .widget ul ul {
		border-top-color: #ffffff;
	}
	#footer {
		color:;
		background-color:;
	}
	body.is-stretched.custom-background {
		background-color:;
	}
	#footer a {
		color:;
	}
	#footer a:hover {
		color:;
	}
</style>
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="10. sejr i træk" />
<meta property="og:url" content="http://www.gladsaxebladet.dk/2018/03/10-sejr-i-traek/" />
<meta property="og:description" content="Gladsaxe Søborg Badmintonklub nærmer sig 3. division efter ny sejr" />
<meta property="article:published_time" content="2018-03-12T13:40:42+00:00" />
<meta property="article:modified_time" content="2018-03-12T13:50:18+00:00" />
<meta property="og:site_name" content="Gladsaxebladet" />
<meta property="og:image" content="http://www.gladsaxebladet.dk/wp-content/uploads/2018/03/Ny-badmintonsejr.jpg" />
<meta property="og:image:width" content="950" />
<meta property="og:image:height" content="606" />
<meta property="og:locale" content="da_DK" />
<meta name="twitter:image" content="http://www.gladsaxebladet.dk/wp-content/uploads/2018/03/Ny-badmintonsejr.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
		<meta property="og:title" content="10. sejr i træk"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="http://www.gladsaxebladet.dk/wp-content/uploads/2018/03/Ny-badmintonsejr.jpg"/>
		<meta property="og:url" content="http://www.gladsaxebladet.dk/2018/03/10-sejr-i-traek/"/>
		<meta property="og:description" content="Gladsaxe Søborg Badmintonklub nærmer sig 3. division efter ny sejr"/>
		<meta property="og:site_name" content="Gladsaxebladet"/>
		</head>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<body class="single single-post postid-19755 single-format-standard custom-background custom-font-enabled">
	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-submenu" class="sec-menu clear"><li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="http://reklamation.fk.dk/fk_reklamation/?domain=da_7_1_false_139561275_true">Er avisen udeblevet?</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="http://www.gladsaxebladet.dk/indsend-laeserbrev/">Indsend læserbrev</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83"><a href="http://www.gladsaxebladet.dk/annoncering/">Annoncering</a>
<ul class="sub-menu">
	<li id="menu-item-6615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6615"><a href="http://www.lavselvannoncer.dk">Lavselvannoncer.dk</a></li>
</ul>
</li>
<li id="menu-item-91" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91"><a href="http://www.gladsaxebladet.dk/ugens-konkurrence/">Ugens konkurrence</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="http://www.gladsaxebladet.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		
		        <div class="top-banner-area">
        			<div class="textwidget"><div class="g g-1"><div class="g-single a-49"><a href="https://www.happydays.nu/dk/rejsekode/gladsaxe/"><img src="http://www.gladsaxebladet.dk/wp-content/uploads/2018/01/happydays_3.jpg" /></a></div></div></div>
		        </div><!-- .top-widget-area -->
    			
		
		
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			    <div class="brand column one-third" role="banner">
        <h4 class="site-title"><a href="http://www.gladsaxebladet.dk/" title="Gladsaxebladet" rel="home"><img src="http://www.gladsaxebladet.dk/wp-content/uploads/2017/10/gladsaxebladet-logo-nyt.png" alt="Gladsaxebladet" title="Gladsaxebladet" /></a>
			</h4>    </div><!-- .column one-third -->
            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-gladsaxe-bladet-100-aar" class="nav-menu clear"><li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-29"><a href="http://www.gladsaxebladet.dk/">Forside</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35"><a href="http://www.gladsaxebladet.dk/nyheder/">Nyheder</a>
<ul class="sub-menu">
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://www.gladsaxebladet.dk/politinyt/">Politinyt</a></li>
</ul>
</li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38"><a href="http://www.gladsaxebladet.dk/sport/">Sport</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://www.gladsaxebladet.dk/erhverv/">Erhverv</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36"><a href="http://www.gladsaxebladet.dk/politik/">Politik</a>
<ul class="sub-menu">
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.gladsaxebladet.dk/kommunalt/">Kommunalt</a></li>
</ul>
</li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://www.gladsaxebladet.dk/motor/">Motor</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.gladsaxebladet.dk/debat/">Debat</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39"><a title="Gladsaxe Bladet 100 år" href="http://www.gladsaxebladet.dk/tema/">Tema</a>
<ul class="sub-menu">
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.gladsaxebladet.dk/tema/det-gamle-gladsaxe/">Det gamle Gladsaxe</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.gladsaxebladet.dk/tema/praestetanker/">Præstetanker</a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.gladsaxebladet.dk/tema/kultur-fra-hele-verden/">Kultur fra hele verden</a></li>
</ul>
</li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="http://www.gladsaxebladet.dk/om-gladsaxebladet/">Om Gladsaxebladet</a></li>
<li id="menu-item-7775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7775"><a href="http://www.gladsaxebladet.dk/konkurrence/">Konkurrencer</a></li>
<li id="menu-item-11855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11855"><a href="http://www.gladsaxebladet.dk/detsker/">Det sker</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		        <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
				 <article id="post-19755" class="post-19755 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-sport">
                <header class="entry-header">
                    <aside class="cus-entry-meta">12. mar 2018, 14:40</aside>
                    <div class="entry-title">10. sejr i træk</div>
                 <div class="single-post-thumb"><img src="http://www.gladsaxebladet.dk/wp-content/uploads/2018/03/Ny-badmintonsejr.jpg" class="attachment-post-thumbnail wp-post-image" alt="Ny-badmintonsejr.jpg"></div>                </header>
                
                                      			<div class="billedtekst">GSBs Lena Bigum (tv.) og Stine Greve (th.) i 2. damedouble.                    			 Foto: Privat.</div>                
                
                <div class="mediumexcerpt"><span class="kicker"></span> Gladsaxe Søborg Badmintonklub nærmer sig 3. division efter ny sejr</div>
                <div class="post-author-line">
                
                Af
					
					Michelle Madsen                
                
                </div>
                
               <div style="margin-bottom: 8px; width: 100%">
 
 
                 <div style="width: 100%;">
					<div class="fb-share-button" data-href="http://www.gladsaxebladet.dk/2018/03/10-sejr-i-traek/" data-layout="button_count"></div><div class="ss-sharing-btn"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.gladsaxebladet.dk/2018/03/10-sejr-i-traek/"  data-text="10. sejr i træk">Tweet</a></div>                </div><!-- .ss-sharing-container -->
			 </div>
                
                
                
                 					
				 	
                <div class="entry-content">
               	<p>Med lørdagens sikre 9-4 sejr over Charlottenlund på hjemmebane i oprykningsslutspillet til 3.<br />
division sikrede Gladsaxe Søborg Badmintonklub sig sin 10. sejr i træk og fortsatte som ubesejret i denne sæson.</p>
<p>Det var aldrig tvivl om udfaldet af kampen, selv om GSB var ramt af to afbud på pigesiden pga. sygdom og ferie. Heldigvis var reserverne stærke nok til at sikre sejren, ligesom herrerne som sædvanlig var stærkere end deres modstandere.</p>
<p>Sejren betyder, at Gladsaxe Søborg i den sidste holdkamp på udebane mod Drive lørdag den 24. marts kl. 16 med en sejr kan sikre sig direkte oprykning til 3. division. Ifølge cheftræner Peter Steffensen bliver det spændende i den sidste holdkamp, hvor han mener, at udfaldet afgøres af dagsformen, da det er to stærke hold som skal afgøre kampen om direkte oprykning til 3. division. Uanset udfaldet af denne formentlig meget jævnbyrdige holdkamp er Gladsaxe Søborg sikret en kvalifikationskamp om oprykning til 3. division.</p>
               	</div><!-- .entry-content -->
               	<div style="text-align: right;"><a href="http://www.gladsaxebladet.dk/2018/03/10-sejr-i-traek/print/" title="Print artikel" rel="nofollow"><img class="WP-PrintIcon" src="http://www.gladsaxebladet.dk/wp-content/plugins/wp-print/images/print.gif" alt="Print artikel" title="Print artikel" style="border: 0px;" /></a>&nbsp;<a href="http://www.gladsaxebladet.dk/2018/03/10-sejr-i-traek/print/" title="Print artikel" rel="nofollow">Print artikel</a>
</div>
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-19755 -->
            
					<div class="related-posts clear">
			<h3>Relaterede nyheder</h3>
			<ul class="thumb-style clear">
							<li>
										<a class="post-thumb" href="http://www.gladsaxebladet.dk/2016/03/succes-paa-isen/" title="Succes på isen"><img src="http://www.gladsaxebladet.dk/wp-content/uploads/2016/03/skøjte-338x225.jpg" alt="Succes på isen" title="Succes på isen"/></a>
										<h4><a href="http://www.gladsaxebladet.dk/2016/03/succes-paa-isen/" title="Succes på isen">Succes på isen</a></h4>
								</li>
							<li>
										<a class="post-thumb" href="http://www.gladsaxebladet.dk/2015/06/unge-roere-klarede-sig-fint/" title="Unge roere klarede sig fint"><img src="http://www.gladsaxebladet.dk/wp-content/uploads/2015/06/roning-338x225.jpg" alt="Unge roere klarede sig fint" title="Unge roere klarede sig fint"/></a>
										<h4><a href="http://www.gladsaxebladet.dk/2015/06/unge-roere-klarede-sig-fint/" title="Unge roere klarede sig fint">Unge roere klarede sig fint</a></h4>
								</li>
							<li>
									<h4><a href="http://www.gladsaxebladet.dk/2016/01/landsmesterskab-udfordret-paa-faciliteterne/" title="Landsmesterskab udfordret på faciliteterne">Landsmesterskab udfordret på faciliteterne</a></h4>
								</li>
						</ul>
			</div><!-- .related-posts -->
	
<div id="comments" class="comments-area">

	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/10-sejr-i-traek/#respond" style="display:none;">Annuller svar</a></small></h3>				<form action="http://www.gladsaxebladet.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive offentliggjort.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='19755' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8f0d73d1b2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="17"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="text-8" class="widget widget_text">			<div class="textwidget"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
		</aside><aside id="text-5" class="widget widget_text"><h3 class="sidebartitle">Læs avisen online</h3>			<div class="textwidget"><a href="http://www.e-pages.dk/gladsaxebladet/"><img  src="http://e-pages.dk/gladsaxebladet/teasers/medium.jpg" alt="" /></a></div>
		</aside>
<!-- WordPress Popular Posts Plugin [W] [daily] [views] [regular] -->

<aside id="wpp-2" class="widget popular-posts">
<h3 class="sidebartitle">Mest læste det seneste søgn</h3>
<ul class="wpp-list">
<li>
<a href="http://www.gladsaxebladet.dk/2018/03/bjoernene-fortsaetter-sejrene-i-semifinalerne/" title="Bjørnene fortsætter sejrene i semifinalerne" class="wpp-post-title" target="_self">Bjørnene fortsætter sejrene i semifinalerne</a>
</li>
<li>
<a href="http://www.gladsaxebladet.dk/2018/03/renoveret-svoemmehal-kun-for-medlemmer/" title="Renoveret svømmehal kun for medlemmer" class="wpp-post-title" target="_self">Renoveret svømmehal kun for medlemmer</a>
</li>
<li>
<a href="http://www.gladsaxebladet.dk/2018/01/posthus-skal-vaere-supermarked/" title="Posthus skal være supermarked" class="wpp-post-title" target="_self">Posthus skal være supermarked</a>
</li>
<li>
<a href="http://www.gladsaxebladet.dk/2018/03/skolepatruljen-er-ansat/" title="Skolepatruljen er ansat" class="wpp-post-title" target="_self">Skolepatruljen er ansat</a>
</li>
<li>
<a href="http://www.gladsaxebladet.dk/2018/03/mangel-paa-friske-fodboldpiger/" title="Mangel på friske fodboldpiger" class="wpp-post-title" target="_self">Mangel på friske fodboldpiger</a>
</li>
<li>
<a href="http://www.gladsaxebladet.dk/2018/03/hakkedrenge-lavet-af-planter/" title="Hakkedrenge &#8211; lavet af planter" class="wpp-post-title" target="_self">Hakkedrenge &#8211; lavet af planter</a>
</li>
<li>
<a href="http://www.gladsaxebladet.dk/2018/03/gladsaxe-boer-laegge-pres-paa-kl-for-at-undgaa-konflikt/" title="Gladsaxe bør lægge pres på KL for at undgå konflikt" class="wpp-post-title" target="_self">Gladsaxe bør lægge pres på KL for at undgå konflikt</a>
</li>
<li>
<a href="http://www.gladsaxebladet.dk/2017/06/saadan-bliver-byggeriet/" title="Sådan bliver byggeriet" class="wpp-post-title" target="_self">Sådan bliver byggeriet</a>
</li>
<li>
<a href="http://www.gladsaxebladet.dk/2018/03/spritkoersel-i-bagsvaerd-mm/" title="Spritkørsel i Bagsværd mm" class="wpp-post-title" target="_self">Spritkørsel i Bagsværd mm</a>
</li>
<li>
<a href="http://www.gladsaxebladet.dk/2017/03/gladsaxe-gennem-100-aar/" title="Gladsaxe gennem 100 år" class="wpp-post-title" target="_self">Gladsaxe gennem 100 år</a>
</li>
</ul>

</aside>
<aside id="text-4" class="widget widget_text"><h3 class="sidebartitle">Gladsaxebladet på Facebook</h3>			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/pages/Gladsaxe-Bladet/181453428558753?fref=ts" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div></div>
		</aside><aside id="newsplus-recent-posts-2" class="widget newsplus_recent_posts"><h3 class="sidebartitle">Seneste nyheder</h3>            <ul class="post-list">
			<li class=" 19814 post-19814 post type-post status-publish format-standard hentry category-politinyt no-image"><div class="post-content"><h4><a href="http://www.gladsaxebladet.dk/2018/03/spritkoersel-i-bagsvaerd-mm/" title="Spritkørsel i Bagsværd mm">Spritkørsel i Bagsværd mm</a></h4><span class="entry-meta"><a href="http://www.gladsaxebladet.dk/2018/03/spritkoersel-i-bagsvaerd-mm/" title="15:49" class="post-time"><time class="entry-date" datetime="2018-03-12T15:49:46+00:00">12. marts 2018</time></a></span></div></li><li class=" 19781 post-19781 post type-post status-publish format-standard has-post-thumbnail hentry category-konkurrence no-image"><div class="post-content"><h4><a href="http://www.gladsaxebladet.dk/2018/03/klovnen-og-kronprinsen/" title="Klovnen og Kronprinsen">Klovnen og Kronprinsen</a></h4><span class="entry-meta"><a href="http://www.gladsaxebladet.dk/2018/03/klovnen-og-kronprinsen/" title="15:20" class="post-time"><time class="entry-date" datetime="2018-03-12T15:20:49+00:00">12. marts 2018</time></a></span></div></li><li class=" 19776 post-19776 post type-post status-publish format-standard hentry category-sport no-image"><div class="post-content"><h4><a href="http://www.gladsaxebladet.dk/2018/03/odysseus-blev-oppe/" title="Odysseus blev oppe">Odysseus blev oppe</a></h4><span class="entry-meta"><a href="http://www.gladsaxebladet.dk/2018/03/odysseus-blev-oppe/" title="15:17" class="post-time"><time class="entry-date" datetime="2018-03-12T15:17:40+00:00">12. marts 2018</time></a></span></div></li><li class=" 19752 post-19752 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-sport no-image"><div class="post-content"><h4><a href="http://www.gladsaxebladet.dk/2018/03/bjoernene-fortsaetter-sejrene-i-semifinalerne/" title="Bjørnene fortsætter sejrene i semifinalerne">Bjørnene fortsætter sejrene i semifinalerne</a></h4><span class="entry-meta"><a href="http://www.gladsaxebladet.dk/2018/03/bjoernene-fortsaetter-sejrene-i-semifinalerne/" title="14:47" class="post-time"><time class="entry-date" datetime="2018-03-12T14:47:48+00:00">12. marts 2018</time></a></span></div></li><li class=" 19755 post-19755 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-sport no-image"><div class="post-content"><h4><a href="http://www.gladsaxebladet.dk/2018/03/10-sejr-i-traek/" title="10. sejr i træk">10. sejr i træk</a></h4><span class="entry-meta"><a href="http://www.gladsaxebladet.dk/2018/03/10-sejr-i-traek/" title="14:40" class="post-time"><time class="entry-date" datetime="2018-03-12T14:40:42+00:00">12. marts 2018</time></a></span></div></li><li class=" 19758 post-19758 post type-post status-publish format-standard has-post-thumbnail hentry category-sport no-image"><div class="post-content"><h4><a href="http://www.gladsaxebladet.dk/2018/03/mangel-paa-friske-fodboldpiger/" title="Mangel på friske fodboldpiger">Mangel på friske fodboldpiger</a></h4><span class="entry-meta"><a href="http://www.gladsaxebladet.dk/2018/03/mangel-paa-friske-fodboldpiger/" title="14:39" class="post-time"><time class="entry-date" datetime="2018-03-12T14:39:30+00:00">12. marts 2018</time></a></span></div></li><li class=" 19761 post-19761 post type-post status-publish format-standard has-post-thumbnail hentry category-sport no-image"><div class="post-content"><h4><a href="http://www.gladsaxebladet.dk/2018/03/flot-medaljehoest-i-gladsaxe-karate-klub/" title="Flot medaljehøst i Gladsaxe Karate Klub">Flot medaljehøst i Gladsaxe Karate Klub</a></h4><span class="entry-meta"><a href="http://www.gladsaxebladet.dk/2018/03/flot-medaljehoest-i-gladsaxe-karate-klub/" title="14:38" class="post-time"><time class="entry-date" datetime="2018-03-12T14:38:03+00:00">12. marts 2018</time></a></span></div></li><li class=" 19764 post-19764 post type-post status-publish format-standard has-post-thumbnail hentry category-sport no-image"><div class="post-content"><h4><a href="http://www.gladsaxebladet.dk/2018/03/fire-medaljer-til-gsf/" title="Fire medaljer til GSF">Fire medaljer til GSF</a></h4><span class="entry-meta"><a href="http://www.gladsaxebladet.dk/2018/03/fire-medaljer-til-gsf/" title="14:37" class="post-time"><time class="entry-date" datetime="2018-03-12T14:37:32+00:00">12. marts 2018</time></a></span></div></li><li class=" 19699 post-19699 post type-post status-publish format-standard has-post-thumbnail hentry category-erhverv no-image"><div class="post-content"><h4><a href="http://www.gladsaxebladet.dk/2018/03/god-afslutning-i-smykkebutik/" title="God afslutning i smykkebutik">God afslutning i smykkebutik</a></h4><span class="entry-meta"><a href="http://www.gladsaxebladet.dk/2018/03/god-afslutning-i-smykkebutik/" title="9:11" class="post-time"><time class="entry-date" datetime="2018-03-06T09:11:25+00:00">6. marts 2018</time></a></span></div></li><li class=" 19741 post-19741 post type-post status-publish format-standard has-post-thumbnail hentry category-kommunalt no-image"><div class="post-content"><h4><a href="http://www.gladsaxebladet.dk/2018/03/skolepatruljen-er-ansat/" title="Skolepatruljen er ansat">Skolepatruljen er ansat</a></h4><span class="entry-meta"><a href="http://www.gladsaxebladet.dk/2018/03/skolepatruljen-er-ansat/" title="8:58" class="post-time"><time class="entry-date" datetime="2018-03-06T08:58:20+00:00">6. marts 2018</time></a></span></div></li></ul></aside>		</div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="text-6" class="widget widget_text">			<div class="textwidget"><p><img src="http://www.gladsaxebladet.dk/wp-content/uploads/2017/10/gladsaxebladet-logo-hvidt2.png" alt="" /><br />
Søborg Hovedgade 79, stuen<br />
2860 Søborg<br />
Tlf.: 3956 1275<br />
Mail: gb@Gladsaxebladet.dk</p>
<p><strong>Bladchef og ansv. redaktør</strong><br />
Mette Hviid Togsverd</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="text-7" class="widget widget_text"><h3 class="sc-title">Åbningstider:</h3>			<div class="textwidget"><p>Vi kan træffes på avisen:<br />
Mandag: 9.00 - 16.00<br />
Tirsdag: Lukket<br />
Onsdag: 10.00 - 16.00<br />
Torsdag: 9.00 - 16.00<br />
Fredag: 9.00 - 14.00</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-17898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17898"><a href="http://www.gladsaxebladet.dk/ugens-konkurrence/">Ugens konkurrence</a></li>
<li id="menu-item-17899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17899"><a href="http://www.gladsaxebladet.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-17900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17900"><a href="http://www.gladsaxebladet.dk/om-gladsaxebladet/">Om Gladsaxebladet</a></li>
<li id="menu-item-17901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17901"><a href="http://www.gladsaxebladet.dk/indsend-laeserbrev/">Indsend læserbrev</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-social-2" class="widget newsplus_social"><h3 class="sc-title">Find os på de sociale medier:</h3>        <ul class="ss_social clear">
		<li><a href="https://www.facebook.com/Gladsaxe-Bladet-181453428558753/" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li><li><a href="http://www.gladsaxebladet.dk/feed/" class="rss" title="RSS" target="_blank"><span class="sr-only">rss</span></a></li></ul></aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">Gladsaxebladet</div><!-- .notes-left -->
        <div class="notes-right">www.gladsaxebladet.dk</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll til toppen"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->

<noscript>
<img src="https://gladsaxeb.tns-gallup.dk/j0=,,,;+,cp=rnn+url=www.gladsaxebladet.dk;;;" alt=""/>
</noscript>

<script type="text/javascript"> (function() {
var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;
scr.src = '/wp-content/themes/newsplus-child/js/spring.js'; //her sættes stien til hvor i placer den medsendte spring.js fil
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
})();
</script>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.gladsaxebladet.dk/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.gladsaxebladet.dk/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://www.gladsaxebladet.dk/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://www.gladsaxebladet.dk/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='http://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js'></script>
<script type='text/javascript' src='http://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='http://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js'></script>
<script type='text/javascript' src='http://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript' src='http://www.gladsaxebladet.dk/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.gladsaxebladet.dk\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sender ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gladsaxebladet.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://www.gladsaxebladet.dk/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js'></script>
<script type='text/javascript' src='http://www.gladsaxebladet.dk/wp-content/themes/newsplus/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"true","expand_menu_text":"Udvide eller skjule elementer i menuen.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gladsaxebladet.dk/wp-content/themes/newsplus/js/custom.js'></script>
<script type='text/javascript' src='http://www.gladsaxebladet.dk/wp-includes/js/wp-embed.min.js'></script>
	<div style="display:none">
	</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='http://www.gladsaxebladet.dk/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201811.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'65023163',post:'19755',tz:'1',srv:'www.gladsaxebladet.dk'} ]);
	_stq.push([ 'clickTrackerInit', '65023163', '19755' ]);
</script>
</body>
</html>