<!DOCTYPE html>
<html lang="da-DK" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js">
<head>
	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.gladsaxebladet.dk/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.gladsaxebladet.dk/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->
	
	
	<title>Håndfuld fra Gladsaxe valgt &#8211; Gladsaxebladet</title>
<link rel="alternate" type="application/rss+xml" title="Gladsaxebladet &raquo; Feed" href="https://www.gladsaxebladet.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gladsaxebladet &raquo; Kommentarfeed" href="https://www.gladsaxebladet.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gladsaxebladet &raquo; Håndfuld fra Gladsaxe valgt Kommentarfeed" href="https://www.gladsaxebladet.dk/2019/06/gladsaxe-firkloever-valgt/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.gladsaxebladet.dk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-styles-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.gladsaxebladet.dk/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.gladsaxebladet.dk/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.gladsaxebladet.dk/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/user.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-child-style-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.gladsaxebladet.dk/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.gladsaxebladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.gladsaxebladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/www.gladsaxebladet.dk\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"25746","token":"fda34d5604"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js'></script>
<link rel='https://api.w.org/' href='https://www.gladsaxebladet.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gladsaxebladet.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gladsaxebladet.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='God nat i Bagsværd' href='https://www.gladsaxebladet.dk/2019/06/god-nat-i-bagsvaerd/' />
<meta name="generator" content="WordPress 4.5.17" />
<link rel="canonical" href="https://www.gladsaxebladet.dk/2019/06/gladsaxe-firkloever-valgt/" />
<link rel='shortlink' href='https://wp.me/p4oPuH-6Hg' />
<link rel="alternate" type="application/json+oembed" href="https://www.gladsaxebladet.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gladsaxebladet.dk%2F2019%2F06%2Fgladsaxe-firkloever-valgt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gladsaxebladet.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gladsaxebladet.dk%2F2019%2F06%2Fgladsaxe-firkloever-valgt%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.1.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					right: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><!-- <meta name="NextGEN" version="3.2.2" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type="text/css">
	.primary-nav {
		background-color:;
	}
	ul.nav-menu > li > a {
		text-shadow: none;
		color:;
	}
	.primary-nav li:hover > a {
		color:;
		border-bottom-color: ;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
		border-bottom-color: ;
	}
	.primary-nav li ul {
		background-color:;
	}
	.primary-nav li ul li a {
		color:;
	}
	.primary-nav li ul li:hover > a {
		color:;
		background-color:;
	}
	.sb-title {
		color:;
	}
	#secondary {
		color:#ffffff;
		background-color:#0a0a0a;
	}
	#secondary .sep {
		color:#ffffff;
	}
	#secondary .widget a,
	#secondary .widget ul a {
		color:#ffffff;
	}
	#secondary .widget a:hover,
	#secondary .widget ul a:hover {
		color:#ffffff;
	}
	h3.sc-title {
		color:#ffffff;
	}
	#secondary .widget ul li,
	#secondary .post-list > li:after {
		border-bottom-color: #ffffff;
	}

	#secondary .widget ul ul {
		border-top-color: #ffffff;
	}
	#footer {
		color:;
		background-color:;
	}
	body.is-stretched.custom-background {
		background-color:;
	}
	#footer a {
		color:;
	}
	#footer a:hover {
		color:;
	}
</style>
<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Håndfuld fra Gladsaxe valgt" />
<meta property="og:url" content="https://www.gladsaxebladet.dk/2019/06/gladsaxe-firkloever-valgt/" />
<meta property="og:description" content="Jeppe, Mads, Søren, Sikandar og Stinus kom i Folketinget. ”Rød blok” vandt valget" />
<meta property="article:published_time" content="2019-06-07T06:47:51+00:00" />
<meta property="article:modified_time" content="2019-06-07T10:14:39+00:00" />
<meta property="og:site_name" content="Gladsaxebladet" />
<meta property="og:image" content="https://www.gladsaxebladet.dk/wp-content/uploads/2019/06/Valgmøde-Richter-08-21-19-small.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="424" />
<meta property="og:locale" content="da_DK" />
<meta name="twitter:image" content="https://www.gladsaxebladet.dk/wp-content/uploads/2019/06/Valgmøde-Richter-08-21-19-small.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
		<meta property="og:title" content="Håndfuld fra Gladsaxe valgt"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="https://www.gladsaxebladet.dk/wp-content/uploads/2019/06/Valgmøde-Richter-08-21-19-small.jpg"/>
		<meta property="og:url" content="https://www.gladsaxebladet.dk/2019/06/gladsaxe-firkloever-valgt/"/>
		<meta property="og:description" content="Jeppe, Mads, Søren, Sikandar og Stinus kom i Folketinget. ”Rød blok” vandt valget"/>
		<meta property="og:site_name" content="Gladsaxebladet"/>
		</head>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<body class="single single-post postid-25746 single-format-standard custom-background custom-font-enabled">
	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-submenu" class="sec-menu clear"><li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="https://ws.fk.dk/reklamation/reklamation.jsp?kundeid=KR064F">Er avisen udeblevet?</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.gladsaxebladet.dk/indsend-laeserbrev/">Indsend læserbrev</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83"><a href="https://www.gladsaxebladet.dk/annoncering/">Annoncering</a>
<ul class="sub-menu">
	<li id="menu-item-6615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6615"><a href="http://www.lavselvannoncer.dk">Lavselvannoncer.dk</a></li>
</ul>
</li>
<li id="menu-item-91" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91"><a href="https://www.gladsaxebladet.dk/ugens-konkurrence/">Ugens konkurrence</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="https://www.gladsaxebladet.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		
		        <div class="top-banner-area">
        			<div class="textwidget"><div class="g g-1"><div class="g-single a-61"><a class="gofollow" data-track="NjEsMSwxLDYw" href="https://www.facebook.com/sf.ina.sf"><img src="https://www.gladsaxebladet.dk/wp-content/uploads/2019/05/Ina_annonce_web_900x150_minimum_v1.jpg" /></a></div></div></div>
		        </div><!-- .top-widget-area -->
    			
		
		
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			    <div class="brand column one-third" role="banner">
        <h4 class="site-title"><a href="https://www.gladsaxebladet.dk/" title="Gladsaxebladet" rel="home"><img src="https://www.gladsaxebladet.dk/wp-content/uploads/2017/10/gladsaxebladet-logo-nyt.png" alt="Gladsaxebladet" title="Gladsaxebladet" /></a>
			</h4>    </div><!-- .column one-third -->
            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-gladsaxe-bladet-100-aar" class="nav-menu clear"><li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-29"><a href="http://www.gladsaxebladet.dk/">Forside</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33"><a href="https://www.gladsaxebladet.dk/kommunalt/">Kommunalt</a>
<ul class="sub-menu">
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.gladsaxebladet.dk/nyheder/">Nyheder</a></li>
</ul>
</li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://www.gladsaxebladet.dk/politinyt/">Politinyt</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://www.gladsaxebladet.dk/sport/">Sport</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://www.gladsaxebladet.dk/erhverv/">Erhverv</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36"><a href="https://www.gladsaxebladet.dk/politik/">Politik</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.gladsaxebladet.dk/motor/">Motor</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.gladsaxebladet.dk/debat/">Debat</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://www.gladsaxebladet.dk/om-gladsaxebladet/">Om Gladsaxebladet</a></li>
<li id="menu-item-7775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7775"><a href="https://www.gladsaxebladet.dk/konkurrence/">Konkurrencer</a></li>
<li id="menu-item-11855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11855"><a href="https://www.gladsaxebladet.dk/detsker/">Det sker</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		        <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
				 <article id="post-25746" class="post-25746 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-politik">
                <header class="entry-header">
                    <aside class="cus-entry-meta">7. jun 2019, 08:47</aside>
                    <div class="entry-title">Håndfuld fra Gladsaxe valgt</div>
                 <div class="single-post-thumb"><img src="https://www.gladsaxebladet.dk/wp-content/uploads/2019/06/Valgmøde-Richter-08-21-19-small.jpg" class="attachment-post-thumbnail wp-post-image" alt="Valgmøde-Richter-08-21-19-small.jpg"></div>                </header>
                
                                      			<div class="billedtekst">Den enes død… Jeppe Bruus blev valgt ind i Folketinget for Socialdemokratiet, mens Joachim B. Olsen ikke opnåede genvalg.                    			 Foto: Kaj Bonne</div>                
                
                <div class="mediumexcerpt"><span class="kicker"></span> Jeppe, Mads, Søren, Sikandar og Stinus kom i Folketinget. ”Rød blok” vandt valget</div>
                <div class="post-author-line">
                
                Af
					
					Peter Kenworthy                
                
                </div>
                
               <div style="margin-bottom: 8px; width: 100%">
 
 
                 <div style="width: 100%;">
					<div class="fb-share-button" data-href="https://www.gladsaxebladet.dk/2019/06/gladsaxe-firkloever-valgt/" data-layout="button_count"></div><div class="ss-sharing-btn"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.gladsaxebladet.dk/2019/06/gladsaxe-firkloever-valgt/"  data-text="Håndfuld fra Gladsaxe valgt">Tweet</a></div>                </div><!-- .ss-sharing-container -->
			 </div>
                
                
                
                 					
				 	
                <div class="entry-content">
               	<p>Der var kandidater fra 11 forskellige partier på stemmesedlen, der enten var fra Gladsaxe eller som stillede op i Gladsaxe-kredsen.</p>
<p>Af dem har Jeppe Bruus (A), Joachim B. Olsen (I), Mads Fuglede (V) og Søren Søndergaard (Ø) siddet i Folketinget. Desuden har viceborgmester i Gladsaxe, og spidskandidat for SF i Københavns Omegns Storkreds, Serdal Benli, også været inde og snuse til Folketinget, som vikar for Holger K. Nielsen.</p>
<p>Og fem Gladsaxe-kandidater blev valgt ind. Tre af dem med Christiansborg-erfaring, nemlig Jeppe Bruus, Mads Fuglede, og Søren Søndergaard. Og så Sikandar Siddique fra Alternativet og Stinus Lindgreen fra De Radikale.</p>
<p>Serdal Benli blev slået af partifællen Ina Strøjer-Schmidt i Københavns Omegns Storkreds og Joachim B. Olsen opnåede ikke genvalg.</p>
<p>Den 41-årige Cand.scient.pol., Jeppe Bruus (A), har haft flere ”varme hænder”, mindre trafikstøj og klima som mærkesager i valgkampen. Han sad i Folketinget mellem 2013 og 2015, som stedfortræder for Mogens Lykketoft og Sophie Hæstorp Andersen. Han bor i Gladsaxe.</p>
<p>Den 47-årige Cand.mag. i historie og tv-kommentator, Mads Fuglede (V), har mindre trafikstøj og et fast udlændingepolitik som mærkesager. Han har siddet i Folketinget siden 2017, som stedfortræder for Jakob Engel-Schmidt.</p>
<p>Den 63-årige metalarbejder Søren Søndergaard (Ø) har lav arbejdsløshed og grønne jobs som mærkesager. Han har siddet i Folketinget fra 1994 til 2005, og siden 2015. Han bor i Gladsaxe.</p>
<p>Den 32-årige kandidat i Kommunikation og Globale Studier, Sikandar Siddique (Å), har et opgør med diskrimination og eksklusion i det danske samfund som mærkesag. Han bor i Gladsaxe.</p>
<p>Og den 38-årige forsker, Stinus Lindgreen (B), har bedre sundhed, uddannelse og klimapolitik som mærkesager. Han bor også i Gladsaxe.</p>
<p>I Gladsaxekredsen fik Socialdemokratiet flest stemmer med 25,6 procent, mens Venstre og De Radikale fik henholdsvis 16,1 og 12,5 procent af stemmerne. Jeppe Bruus fik flest personlige stemmer med 2.615, foran Sofie Carsten Nielsen (B) og Pia Kjærsgaard (O). Valgdeltagelsen i Gladsaxe var på 84,6 procent.</p>
<p>Ved sidste valg fik Socialdemokratiet 29,8 procent af stemmerne, Dansk Folkeparti 17,4 procent og Venstre 13,6 procent i Gladsaxekredsen. Pia Kjærsgaard (O), Mette Frederiksen (A) og Jeppe Bruus (A) fik dengang flest personlige stemmer.</p>
<p><em>Artiklen er ændret klokken 11.26, hvor det er tilføjet at Stinus Lindgreen &#8211; der er opstillet i Lyngby og har postnummer 2800 Lyngby, men bor i Gladsaxe &#8211; også er valgt ind i Folketinget.</em></p>
               	</div><!-- .entry-content -->
               	<div style="text-align: right;"><a href="https://www.gladsaxebladet.dk/2019/06/gladsaxe-firkloever-valgt/print/" title="Print artikel" rel="nofollow"><img class="WP-PrintIcon" src="https://www.gladsaxebladet.dk/wp-content/plugins/wp-print/images/print.gif" alt="Print artikel" title="Print artikel" style="border: 0px;" /></a>&nbsp;<a href="https://www.gladsaxebladet.dk/2019/06/gladsaxe-firkloever-valgt/print/" title="Print artikel" rel="nofollow">Print artikel</a>
</div>
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-25746 -->
            
					<div class="related-posts clear">
			<h3>Relaterede nyheder</h3>
			<ul class="thumb-style clear">
							<li>
										<a class="post-thumb" href="https://www.gladsaxebladet.dk/2017/12/vi-er-klar-til-samarbejde/" title="-Vi er klar til samarbejde"><img src="https://www.gladsaxebladet.dk/wp-content/uploads/2017/12/Valgmøde-GB-06-46-17-376x225-376x225.jpg" alt="-Vi er klar til samarbejde" title="-Vi er klar til samarbejde"/></a>
										<h4><a href="https://www.gladsaxebladet.dk/2017/12/vi-er-klar-til-samarbejde/" title="-Vi er klar til samarbejde">-Vi er klar til samarbejde</a></h4>
								</li>
							<li>
										<a class="post-thumb" href="https://www.gladsaxebladet.dk/2018/09/stafet-gav-haab/" title="Stafet gav håb"><img src="https://www.gladsaxebladet.dk/wp-content/uploads/2018/09/Stafet-for-Livet-21-38-18-400x225-400x225.jpg" alt="Stafet gav håb" title="Stafet gav håb"/></a>
										<h4><a href="https://www.gladsaxebladet.dk/2018/09/stafet-gav-haab/" title="Stafet gav håb">Stafet gav håb</a></h4>
								</li>
							<li>
										<a class="post-thumb" href="https://www.gladsaxebladet.dk/2018/10/julebelysningen-vender-tilbage/" title="Julebelysningen vender tilbage"><img src="https://www.gladsaxebladet.dk/wp-content/uploads/2018/10/Julebelysning-01-50-09-338x225-338x225.jpg" alt="Julebelysningen vender tilbage" title="Julebelysningen vender tilbage"/></a>
										<h4><a href="https://www.gladsaxebladet.dk/2018/10/julebelysningen-vender-tilbage/" title="Julebelysningen vender tilbage">Julebelysningen vender tilbage</a></h4>
								</li>
						</ul>
			</div><!-- .related-posts -->
	
<div id="comments" class="comments-area">

	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/06/gladsaxe-firkloever-valgt/#respond" style="display:none;">Annuller svar</a></small></h3>				<form action="https://www.gladsaxebladet.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive offentliggjort.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='25746' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b9e7bf8c00" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="155"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="text-8" class="widget widget_text">			<div class="textwidget"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
		</aside><aside id="text-5" class="widget widget_text"><h3 class="sidebartitle">Læs avisen online</h3>			<div class="textwidget"><a href="http://www.e-pages.dk/gladsaxebladet/"><img  src="https://e-pages.dk/gladsaxebladet/teasers/medium.jpg" alt="" /></a></div>
		</aside>
<!-- WordPress Popular Posts Plugin [W] [daily] [views] [regular] -->

<aside id="wpp-2" class="widget popular-posts">
<h3 class="sidebartitle">Mest læste det seneste søgn</h3>
<ul class="wpp-list">
<li>
<a href="https://www.gladsaxebladet.dk/2019/06/soeborg-natten-byder-paa-noget-for-enhver/" title="Søborg Natten byder på noget for enhver" class="wpp-post-title" target="_self">Søborg Natten byder på noget for enhver</a>
</li>
<li class="current">
<a  title="Håndfuld fra Gladsaxe valgt" class="wpp-post-title" target="_self">Håndfuld fra Gladsaxe valgt</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2019/05/her-foregaar-det/" title="Her foregår det" class="wpp-post-title" target="_self">Her foregår det</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2017/11/saet-penge-i-banken-via-en-automat/" title="Sæt penge i banken via en automat" class="wpp-post-title" target="_self">Sæt penge i banken via en automat</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2019/06/god-nat-i-bagsvaerd/" title="God nat i Bagsværd" class="wpp-post-title" target="_self">God nat i Bagsværd</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2018/09/serdal-benli-i-folketinget/" title="Serdal Benli i Folketinget" class="wpp-post-title" target="_self">Serdal Benli i Folketinget</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2019/04/jeppe-bruus-genvalgt-og-klar-til-valg/" title="Jeppe Bruus genvalgt og klar til valg" class="wpp-post-title" target="_self">Jeppe Bruus genvalgt og klar til valg</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2019/06/borgmester-delte-erfaringer-med-digitalisering/" title="Borgmester delte erfaringer med digitalisering" class="wpp-post-title" target="_self">Borgmester delte erfaringer med digitalisering</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2019/06/ret-til-en-lykkelig-barndom/" title="Ret til en lykkelig barndom" class="wpp-post-title" target="_self">Ret til en lykkelig barndom</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2019/06/omrokering-og-overtidsnederlag/" title="Omrokering og overtidsnederlag" class="wpp-post-title" target="_self">Omrokering og overtidsnederlag</a>
</li>
</ul>

</aside>
<aside id="text-4" class="widget widget_text"><h3 class="sidebartitle">Gladsaxebladet på Facebook</h3>			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/pages/Gladsaxe-Bladet/181453428558753?fref=ts" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div></div>
		</aside><aside id="newsplus-recent-posts-2" class="widget newsplus_recent_posts"><h3 class="sidebartitle">Seneste nyheder</h3>            <ul class="post-list">
			<li class=" 25746 post-25746 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-politik no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2019/06/gladsaxe-firkloever-valgt/" title="Håndfuld fra Gladsaxe valgt">Håndfuld fra Gladsaxe valgt</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2019/06/gladsaxe-firkloever-valgt/" title="8:47" class="post-time"><time class="entry-date" datetime="2019-06-07T08:47:51+00:00">7. juni 2019</time></a></span></div></li><li class=" 25744 post-25744 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-kommunalt no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2019/06/god-nat-i-bagsvaerd/" title="God nat i Bagsværd">God nat i Bagsværd</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2019/06/god-nat-i-bagsvaerd/" title="16:59" class="post-time"><time class="entry-date" datetime="2019-06-03T16:59:05+00:00">3. juni 2019</time></a></span></div></li><li class=" 25742 post-25742 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-kommunalt no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2019/06/uenighed-om-underretninger/" title="Uenighed om underretninger">Uenighed om underretninger</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2019/06/uenighed-om-underretninger/" title="16:54" class="post-time"><time class="entry-date" datetime="2019-06-03T16:54:30+00:00">3. juni 2019</time></a></span></div></li><li class=" 25740 post-25740 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-kommunalt no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2019/06/ret-til-en-lykkelig-barndom/" title="Ret til en lykkelig barndom">Ret til en lykkelig barndom</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2019/06/ret-til-en-lykkelig-barndom/" title="16:36" class="post-time"><time class="entry-date" datetime="2019-06-03T16:36:47+00:00">3. juni 2019</time></a></span></div></li><li class=" 25738 post-25738 post type-post status-publish format-standard has-post-thumbnail hentry category-politik no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2019/06/poelsesnak-med-stoejberg/" title="Pølsesnak med Støjberg">Pølsesnak med Støjberg</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2019/06/poelsesnak-med-stoejberg/" title="16:33" class="post-time"><time class="entry-date" datetime="2019-06-03T16:33:34+00:00">3. juni 2019</time></a></span></div></li><li class=" 25736 post-25736 post type-post status-publish format-standard has-post-thumbnail hentry category-kommunalt no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2019/06/ingen-norske-tilstande/" title="Ingen norske tilstande">Ingen norske tilstande</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2019/06/ingen-norske-tilstande/" title="16:32" class="post-time"><time class="entry-date" datetime="2019-06-03T16:32:33+00:00">3. juni 2019</time></a></span></div></li><li class=" 25734 post-25734 post type-post status-publish format-standard hentry category-kommunalt no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2019/06/en-million-til-gladsaxe/" title="En million til Gladsaxe">En million til Gladsaxe</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2019/06/en-million-til-gladsaxe/" title="16:30" class="post-time"><time class="entry-date" datetime="2019-06-03T16:30:36+00:00">3. juni 2019</time></a></span></div></li><li class=" 25732 post-25732 post type-post status-publish format-standard has-post-thumbnail hentry category-kommunalt no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2019/06/autister-rocker/" title="Autister rocker">Autister rocker</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2019/06/autister-rocker/" title="16:29" class="post-time"><time class="entry-date" datetime="2019-06-03T16:29:55+00:00">3. juni 2019</time></a></span></div></li><li class=" 25730 post-25730 post type-post status-publish format-standard has-post-thumbnail hentry category-politik no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2019/06/margrete-skaal-i-gladsaxe/" title="Margrete-skål i Gladsaxe">Margrete-skål i Gladsaxe</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2019/06/margrete-skaal-i-gladsaxe/" title="16:28" class="post-time"><time class="entry-date" datetime="2019-06-03T16:28:24+00:00">3. juni 2019</time></a></span></div></li><li class=" 25728 post-25728 post type-post status-publish format-standard has-post-thumbnail hentry category-kommunalt no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2019/06/fokus-paa-dialog-og-faellesskab/" title="Fokus på dialog og fællesskab">Fokus på dialog og fællesskab</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2019/06/fokus-paa-dialog-og-faellesskab/" title="16:26" class="post-time"><time class="entry-date" datetime="2019-06-03T16:26:59+00:00">3. juni 2019</time></a></span></div></li></ul></aside>		</div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="text-6" class="widget widget_text">			<div class="textwidget"><p><img src="https://www.gladsaxebladet.dk/wp-content/uploads/2017/10/gladsaxebladet-logo-hvidt2.png" alt="" /><br />
Søborg Hovedgade 79, stuen<br />
2860 Søborg<br />
Tlf.: 3956 1275<br />
Mail: gb@Gladsaxebladet.dk</p>
<p><strong>Bladchef og ansv. redaktør</strong><br />
Mette Hviid Togsverd</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="text-7" class="widget widget_text"><h3 class="sc-title">Åbningstider:</h3>			<div class="textwidget"><p>Vi kan træffes på avisen:<br />
Mandag: 9.00 - 16.00<br />
Tirsdag: Lukket<br />
Onsdag: 10.00 - 16.00<br />
Torsdag: 9.00 - 16.00<br />
Fredag: 9.00 - 14.00</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-17898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17898"><a href="https://www.gladsaxebladet.dk/ugens-konkurrence/">Ugens konkurrence</a></li>
<li id="menu-item-17899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17899"><a href="https://www.gladsaxebladet.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-17900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17900"><a href="https://www.gladsaxebladet.dk/om-gladsaxebladet/">Om Gladsaxebladet</a></li>
<li id="menu-item-17901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17901"><a href="https://www.gladsaxebladet.dk/indsend-laeserbrev/">Indsend læserbrev</a></li>
<li id="menu-item-21941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21941"><a href="https://www.gladsaxebladet.dk/persondatapolitik/">Persondatapolitik</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-social-2" class="widget newsplus_social"><h3 class="sc-title">Find os på de sociale medier:</h3>        <ul class="ss_social clear">
		<li><a href="https://www.facebook.com/Gladsaxe-Bladet-181453428558753/" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li><li><a href="https://www.gladsaxebladet.dk/feed/" class="rss" title="RSS" target="_blank"><span class="sr-only">rss</span></a></li></ul></aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">Gladsaxebladet</div><!-- .notes-left -->
        <div class="notes-right">www.gladsaxebladet.dk</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll til toppen"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->



<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.gladsaxebladet.dk\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sender ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"true","expand_menu_text":"Udvide eller skjule elementer i menuen.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/js/custom.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/akismet/_inc/form.js'></script>
	<div style="display:none">
	</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201923.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'65023163',post:'25746',tz:'2',srv:'www.gladsaxebladet.dk'} ]);
	_stq.push([ 'clickTrackerInit', '65023163', '25746' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-right-block");
							$("html").addClass("cookie-bar-block");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies og Persondatapolitik</h3><span class="ctcc-left-side">Denne side benytter cookies for at optimere din oplevelse på hjemmesiden. Du kan læse mere om vores persondatapolitik ved at klikke på linket herunder. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.gladsaxebladet.dk/persondatapolitik/">Læs mere</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok, tak</button></span></div><!-- #catapult-cookie-bar --></body>
</html>