<!DOCTYPE html>
<html lang="da-DK" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js">
<head>
	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.gladsaxebladet.dk/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.gladsaxebladet.dk/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->
	
	
	<title>Pokalfinaler på Gladsaxe Stadion &#8211; Gladsaxebladet</title>
<link rel="alternate" type="application/rss+xml" title="Gladsaxebladet &raquo; Feed" href="https://www.gladsaxebladet.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gladsaxebladet &raquo; Kommentarfeed" href="https://www.gladsaxebladet.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gladsaxebladet &raquo; Pokalfinaler på Gladsaxe Stadion Kommentarfeed" href="https://www.gladsaxebladet.dk/2019/10/pokalfinaler-paa-gladsaxe-stadion/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.gladsaxebladet.dk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-styles-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.gladsaxebladet.dk/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.gladsaxebladet.dk/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.gladsaxebladet.dk/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/user.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-child-style-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.gladsaxebladet.dk/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.gladsaxebladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.gladsaxebladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/www.gladsaxebladet.dk\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"27755","token":"99077de1bc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js'></script>
<link rel='https://api.w.org/' href='https://www.gladsaxebladet.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gladsaxebladet.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gladsaxebladet.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lån op til weekenden? Her er de 4 fejl, du skal undgå' href='https://www.gladsaxebladet.dk/2019/10/laan-op-til-weekenden-her-er-de-4-fejl-du-skal-undgaa/' />
<meta name="generator" content="WordPress 4.5.19" />
<link rel="canonical" href="https://www.gladsaxebladet.dk/2019/10/pokalfinaler-paa-gladsaxe-stadion/" />
<link rel='shortlink' href='https://wp.me/p4oPuH-7dF' />
<link rel="alternate" type="application/json+oembed" href="https://www.gladsaxebladet.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gladsaxebladet.dk%2F2019%2F10%2Fpokalfinaler-paa-gladsaxe-stadion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gladsaxebladet.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gladsaxebladet.dk%2F2019%2F10%2Fpokalfinaler-paa-gladsaxe-stadion%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.1.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					right: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><!-- <meta name="NextGEN" version="3.2.18" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type="text/css">
	.primary-nav {
		background-color:;
	}
	ul.nav-menu > li > a {
		text-shadow: none;
		color:;
	}
	.primary-nav li:hover > a {
		color:;
		border-bottom-color: ;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
		border-bottom-color: ;
	}
	.primary-nav li ul {
		background-color:;
	}
	.primary-nav li ul li a {
		color:;
	}
	.primary-nav li ul li:hover > a {
		color:;
		background-color:;
	}
	.sb-title {
		color:;
	}
	#secondary {
		color:#ffffff;
		background-color:#0a0a0a;
	}
	#secondary .sep {
		color:#ffffff;
	}
	#secondary .widget a,
	#secondary .widget ul a {
		color:#ffffff;
	}
	#secondary .widget a:hover,
	#secondary .widget ul a:hover {
		color:#ffffff;
	}
	h3.sc-title {
		color:#ffffff;
	}
	#secondary .widget ul li,
	#secondary .post-list > li:after {
		border-bottom-color: #ffffff;
	}

	#secondary .widget ul ul {
		border-top-color: #ffffff;
	}
	#footer {
		color:;
		background-color:;
	}
	body.is-stretched.custom-background {
		background-color:;
	}
	#footer a {
		color:;
	}
	#footer a:hover {
		color:;
	}
</style>
<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Pokalfinaler på Gladsaxe Stadion" />
<meta property="og:url" content="https://www.gladsaxebladet.dk/2019/10/pokalfinaler-paa-gladsaxe-stadion/" />
<meta property="og:description" content="Gladsaxe Pokalmesterskab for 3. klasserne spilles søndag klokken 13. Enghavegaard-, Stengård- og Gladsaxe Skole spiller om pokaltitlerne hos piger og drenge" />
<meta property="article:published_time" content="2019-10-24T08:57:34+00:00" />
<meta property="article:modified_time" content="2019-10-24T08:59:39+00:00" />
<meta property="og:site_name" content="Gladsaxebladet" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="da_DK" />
<meta name="twitter:card" content="summary" />
		<meta property="og:title" content="Pokalfinaler på Gladsaxe Stadion"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content=""/>
		<meta property="og:url" content="https://www.gladsaxebladet.dk/2019/10/pokalfinaler-paa-gladsaxe-stadion/"/>
		<meta property="og:description" content="Gladsaxe Pokalmesterskab for 3. klasserne spilles søndag klokken 13. Enghavegaard-, Stengård- og Gladsaxe Skole spiller om pokaltitlerne hos piger og drenge"/>
		<meta property="og:site_name" content="Gladsaxebladet"/>
		<link rel='stylesheet' id='scbb_style-css'  href='https://www.gladsaxebladet.dk/wp-content/plugins/standout-color-boxes-and-buttons/css/scbb.css' type='text/css' media='all' />
</head>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<body class="single single-post postid-27755 single-format-standard custom-background custom-font-enabled">
	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-submenu" class="sec-menu clear"><li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="https://ws.fk.dk/reklamation/reklamation.jsp?kundeid=KR064F">Er avisen udeblevet?</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.gladsaxebladet.dk/indsend-laeserbrev/">Indsend læserbrev</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83"><a href="https://www.gladsaxebladet.dk/annoncering/">Annoncering</a>
<ul class="sub-menu">
	<li id="menu-item-6615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6615"><a href="http://www.lavselvannoncer.dk">Lavselvannoncer.dk</a></li>
</ul>
</li>
<li id="menu-item-91" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91"><a href="https://www.gladsaxebladet.dk/ugens-konkurrence/">Ugens konkurrence</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="https://www.gladsaxebladet.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		
		        <div class="top-banner-area">
        			<div class="textwidget"><div class="g g-1"><div class="g-single a-49"><a class="gofollow" data-track="NDksMSwxLDYw" href="https://www.happydays.nu/dk/rejsekode/gladsaxe/"><img src="https://www.gladsaxebladet.dk/wp-content/uploads/2019/09/900x130-Gladsaxe-Bladet2.jpg" /></a></div></div></div>
		        </div><!-- .top-widget-area -->
    			
		
		
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			    <div class="brand column one-third" role="banner">
        <h4 class="site-title"><a href="https://www.gladsaxebladet.dk/" title="Gladsaxebladet" rel="home"><img src="https://www.gladsaxebladet.dk/wp-content/uploads/2017/10/gladsaxebladet-logo-nyt.png" alt="Gladsaxebladet" title="Gladsaxebladet" /></a>
			</h4>    </div><!-- .column one-third -->
            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-gladsaxe-bladet-100-aar" class="nav-menu clear"><li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-29"><a href="http://www.gladsaxebladet.dk/">Forside</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33"><a href="https://www.gladsaxebladet.dk/kommunalt/">Kommunalt</a>
<ul class="sub-menu">
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.gladsaxebladet.dk/nyheder/">Nyheder</a></li>
</ul>
</li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://www.gladsaxebladet.dk/politinyt/">Politinyt</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38"><a href="https://www.gladsaxebladet.dk/sport/">Sport</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://www.gladsaxebladet.dk/erhverv/">Erhverv</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://www.gladsaxebladet.dk/politik/">Politik</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.gladsaxebladet.dk/motor/">Motor</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.gladsaxebladet.dk/debat/">Debat</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://www.gladsaxebladet.dk/om-gladsaxebladet/">Om Gladsaxebladet</a></li>
<li id="menu-item-7775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7775"><a href="https://www.gladsaxebladet.dk/konkurrence/">Konkurrencer</a></li>
<li id="menu-item-11855" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11855"><a href="https://www.gladsaxebladet.dk/detsker/">Det sker</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		        <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
				 <article id="post-27755" class="post-27755 post type-post status-publish format-standard hentry category-detsker category-sport">
                <header class="entry-header">
                    <aside class="cus-entry-meta">24. okt 2019, 10:57</aside>
                    <div class="entry-title">Pokalfinaler på Gladsaxe Stadion</div>
                                 </header>
                
                                   
                
                <div class="mediumexcerpt"><span class="kicker"></span> Gladsaxe Pokalmesterskab for 3. klasserne spilles søndag klokken 13. Enghavegaard-, Stengård- og Gladsaxe Skole spiller om pokaltitlerne hos piger og drenge</div>
                <div class="post-author-line">
                
                Af
					
					Redaktionen, redigeret                
                
                </div>
                
               <div style="margin-bottom: 8px; width: 100%">
 
 
                 <div style="width: 100%;">
					<div class="fb-share-button" data-href="https://www.gladsaxebladet.dk/2019/10/pokalfinaler-paa-gladsaxe-stadion/" data-layout="button_count"></div><div class="ss-sharing-btn"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.gladsaxebladet.dk/2019/10/pokalfinaler-paa-gladsaxe-stadion/"  data-text="Pokalfinaler på Gladsaxe Stadion">Tweet</a></div>                </div><!-- .ss-sharing-container -->
			 </div>
                
                
                
                 					
				 	
                <div class="entry-content">
               	<p>Det er efterhånden ved at være nogle år siden at Gladsaxe og pokalfinale er blevet omtalt i medierne i samme åndedrag – selvom AB Gladsaxe stadigvæk er med i pokalen i år.</p>
<p>Så når du nu alligevel skal heppe AB til hjemmesejr mod Brabrand på søndag klokken 15, kan du overveje om ikke du skal at møde op til finaledagen for Gladsaxe Pokalmesterskab i 8-mandsfodbold for 3. klasserne klokken 13.</p>
<p>Her spiller Enghavegaard Skole mod Stengård Skole i pigernes finale, og Stengård Skole mod Gladsaxe Skole på drengesiden.</p>
<p>De to finalekampe spilles på samme tid på tværs af opvisningsbanen. Kampene dømmes af elever fra Buddinge Skole. De to pokaler, som vinderholdene får, uddeles af borgmester Trine Græse.</p>
<div class="scbb-content-box scbb-content-box-gray"><strong>Program:</strong><br />
Kl. 12.50 Indmarch med de fire hold. Anførerne trækker lod og holdopstillingerne annonceres.<br />
Kl. 13.00 Dommerne fløjter finalekampene i gang. Der spilles 2&#215;20 minutter.<br />
Kl. 13.45 Pause hvor divisionsspillerne varmer op.<br />
Kl. 14.45 De fire hold går sammen med borgmester Trine Græse og dommerne ind på banen til pokaloverrækkelse. Bagefter danner nogle af finalespillerne espalier og resten går ind på banen sammen med divisionsspillerne.<br />
Kl. 15.00 Akademisk Boldklub Gladsaxe mod Brabrand.<br />
Yderligere oplysninger får ved henvendelse til pædagogisk konsulent Guy Rubaudo på 4011 8051.</div>
               	</div><!-- .entry-content -->
               	<div style="text-align: right;"><a href="https://www.gladsaxebladet.dk/2019/10/pokalfinaler-paa-gladsaxe-stadion/print/" title="Print artikel" rel="nofollow"><img class="WP-PrintIcon" src="https://www.gladsaxebladet.dk/wp-content/plugins/wp-print/images/print.gif" alt="Print artikel" title="Print artikel" style="border: 0px;" /></a>&nbsp;<a href="https://www.gladsaxebladet.dk/2019/10/pokalfinaler-paa-gladsaxe-stadion/print/" title="Print artikel" rel="nofollow">Print artikel</a>
</div>
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-27755 -->
            
					<div class="related-posts clear">
			<h3>Relaterede nyheder</h3>
			<ul class="thumb-style clear">
							<li>
									<h4><a href="https://www.gladsaxebladet.dk/2018/01/ab-missede-god-chance/" title="AB missede god chance">AB missede god chance</a></h4>
								</li>
							<li>
										<a class="post-thumb" href="https://www.gladsaxebladet.dk/2016/05/sjov-start-paa-svoemmekarriere-2/" title="Sjov start på svømmekarriere"><img src="https://www.gladsaxebladet.dk/wp-content/uploads/2016/05/Svømning-04-51-121-300x225.jpg" alt="Sjov start på svømmekarriere" title="Sjov start på svømmekarriere"/></a>
										<h4><a href="https://www.gladsaxebladet.dk/2016/05/sjov-start-paa-svoemmekarriere-2/" title="Sjov start på svømmekarriere">Sjov start på svømmekarriere</a></h4>
								</li>
							<li>
										<a class="post-thumb" href="https://www.gladsaxebladet.dk/2016/08/sort-uge-for-gladsaxe-hero/" title="Sort uge for Gladsaxe-Hero"><img src="https://www.gladsaxebladet.dk/wp-content/uploads/2016/08/Værebro-HERO-02-35-16-400x211.jpg" alt="Sort uge for Gladsaxe-Hero" title="Sort uge for Gladsaxe-Hero"/></a>
										<h4><a href="https://www.gladsaxebladet.dk/2016/08/sort-uge-for-gladsaxe-hero/" title="Sort uge for Gladsaxe-Hero">Sort uge for Gladsaxe-Hero</a></h4>
								</li>
						</ul>
			</div><!-- .related-posts -->
	
<div id="comments" class="comments-area">

	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/10/pokalfinaler-paa-gladsaxe-stadion/#respond" style="display:none;">Annuller svar</a></small></h3>				<form action="https://www.gladsaxebladet.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive offentliggjort.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='27755' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="501bdf4444" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="174"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="text-8" class="widget widget_text">			<div class="textwidget"><div class="g g-2"><div class="g-single a-58"><!-- Adform publisher tag -->
<!-- Tag for News - Gladsaxebladet - Gladsaxebladet - TWS #1 - 300x250 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=464264"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div></div></div>
		</aside><aside id="text-5" class="widget widget_text"><h3 class="sidebartitle">Læs avisen online</h3>			<div class="textwidget"><a href="http://www.e-pages.dk/gladsaxebladet/"><img  src="https://e-pages.dk/gladsaxebladet/teasers/medium.jpg" alt="" /></a></div>
		</aside>
<!-- WordPress Popular Posts Plugin [W] [daily] [views] [regular] -->

<aside id="wpp-2" class="widget popular-posts">
<h3 class="sidebartitle">Mest læste det seneste døgn</h3>
<ul class="wpp-list">
<li>
<a href="https://www.gladsaxebladet.dk/2019/09/poul-hansen-er-doed/" title="Poul Hansen er død" class="wpp-post-title" target="_self">Poul Hansen er død</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2019/10/frivillig-i-finalen/" title="Frivillig i finalen" class="wpp-post-title" target="_self">Frivillig i finalen</a>
</li>
<li class="current">
<a  title="Pokalfinaler på Gladsaxe Stadion" class="wpp-post-title" target="_self">Pokalfinaler på Gladsaxe Stadion</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2019/10/hg-staar-sammen/" title="HG står sammen" class="wpp-post-title" target="_self">HG står sammen</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2017/11/saet-penge-i-banken-via-en-automat/" title="Sæt penge i banken via en automat" class="wpp-post-title" target="_self">Sæt penge i banken via en automat</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2019/10/det-skal-vaere-fedt-at-vaere-ung-i-gladsaxe/" title="Det skal være fedt at være ung i Gladsaxe" class="wpp-post-title" target="_self">Det skal være fedt at være ung i Gladsaxe</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2019/10/bagsvaerd-soe-rundt-paa-cykel-hjemme-i-sofaen/" title="Bagsværd sø rundt på cykel – hjemme i sofaen" class="wpp-post-title" target="_self">Bagsværd sø rundt på cykel – hjemme i sofaen</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2019/10/boghandleren-i-bagsvaerd/" title="Boghandleren i Bagsværd" class="wpp-post-title" target="_self">Boghandleren i Bagsværd</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2019/10/halloej-i-aulaen/" title="Halløj i Aulaen" class="wpp-post-title" target="_self">Halløj i Aulaen</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2019/10/hpv-vaccine-i-skoletiden/" title="HPV-Vaccine i skoletiden" class="wpp-post-title" target="_self">HPV-Vaccine i skoletiden</a>
</li>
</ul>

</aside>
<aside id="text-4" class="widget widget_text"><h3 class="sidebartitle">Gladsaxebladet på Facebook</h3>			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/pages/Gladsaxe-Bladet/181453428558753?fref=ts" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div></div>
		</aside><aside id="newsplus-recent-posts-2" class="widget newsplus_recent_posts"><h3 class="sidebartitle">Seneste nyheder</h3>            <ul class="post-list">
			<li class=" 27755 post-27755 post type-post status-publish format-standard hentry category-detsker category-sport no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2019/10/pokalfinaler-paa-gladsaxe-stadion/" title="Pokalfinaler på Gladsaxe Stadion">Pokalfinaler på Gladsaxe Stadion</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2019/10/pokalfinaler-paa-gladsaxe-stadion/" title="10:57" class="post-time"><time class="entry-date" datetime="2019-10-24T10:57:34+00:00">24. oktober 2019</time></a></span></div></li><li class=" 27748 post-27748 post type-post status-publish format-standard has-post-thumbnail hentry category-sponsoreret-indhold no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2019/10/laan-op-til-weekenden-her-er-de-4-fejl-du-skal-undgaa/" title="Lån op til weekenden? Her er de 4 fejl, du skal undgå">Lån op til weekenden? Her er de 4 fejl, du skal undgå</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2019/10/laan-op-til-weekenden-her-er-de-4-fejl-du-skal-undgaa/" title="13:24" class="post-time"><time class="entry-date" datetime="2019-10-23T13:24:40+00:00">23. oktober 2019</time></a></span></div></li><li class=" 27743 post-27743 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-kommunalt no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2019/10/halloej-i-aulaen/" title="Halløj i Aulaen">Halløj i Aulaen</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2019/10/halloej-i-aulaen/" title="18:01" class="post-time"><time class="entry-date" datetime="2019-10-21T18:01:29+00:00">21. oktober 2019</time></a></span></div></li><li class=" 27741 post-27741 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-kommunalt no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2019/10/hg-staar-sammen/" title="HG står sammen">HG står sammen</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2019/10/hg-staar-sammen/" title="17:57" class="post-time"><time class="entry-date" datetime="2019-10-21T17:57:18+00:00">21. oktober 2019</time></a></span></div></li><li class=" 27739 post-27739 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-kommunalt no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2019/10/det-skal-vaere-fedt-at-vaere-ung-i-gladsaxe/" title="Det skal være fedt at være ung i Gladsaxe">Det skal være fedt at være ung i Gladsaxe</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2019/10/det-skal-vaere-fedt-at-vaere-ung-i-gladsaxe/" title="17:54" class="post-time"><time class="entry-date" datetime="2019-10-21T17:54:24+00:00">21. oktober 2019</time></a></span></div></li><li class=" 27737 post-27737 post type-post status-publish format-standard hentry category-detsker no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2019/10/kammermusik-i-kirken/" title="Kammermusik i kirken">Kammermusik i kirken</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2019/10/kammermusik-i-kirken/" title="17:52" class="post-time"><time class="entry-date" datetime="2019-10-21T17:52:38+00:00">21. oktober 2019</time></a></span></div></li><li class=" 27735 post-27735 post type-post status-publish format-standard has-post-thumbnail hentry category-detsker no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2019/10/uhygge-paa-biblioteket/" title="(U)hygge på biblioteket">(U)hygge på biblioteket</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2019/10/uhygge-paa-biblioteket/" title="17:51" class="post-time"><time class="entry-date" datetime="2019-10-21T17:51:36+00:00">21. oktober 2019</time></a></span></div></li><li class=" 27733 post-27733 post type-post status-publish format-standard has-post-thumbnail hentry category-kommunalt no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2019/10/frivillig-i-finalen/" title="Frivillig i finalen">Frivillig i finalen</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2019/10/frivillig-i-finalen/" title="17:49" class="post-time"><time class="entry-date" datetime="2019-10-21T17:49:51+00:00">21. oktober 2019</time></a></span></div></li><li class=" 27731 post-27731 post type-post status-publish format-standard hentry category-kommunalt no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2019/10/hver-femte-laerer-er-ikke-uddannet/" title="Hver femte lærer er ikke uddannet">Hver femte lærer er ikke uddannet</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2019/10/hver-femte-laerer-er-ikke-uddannet/" title="17:48" class="post-time"><time class="entry-date" datetime="2019-10-21T17:48:43+00:00">21. oktober 2019</time></a></span></div></li><li class=" 27728 post-27728 post type-post status-publish format-standard has-post-thumbnail hentry category-kommunalt no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2019/10/mindre-bureaukrati-giver-bedre-tid/" title="Mindre bureaukrati giver bedre tid">Mindre bureaukrati giver bedre tid</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2019/10/mindre-bureaukrati-giver-bedre-tid/" title="17:00" class="post-time"><time class="entry-date" datetime="2019-10-21T17:00:10+00:00">21. oktober 2019</time></a></span></div></li></ul></aside>		</div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="text-6" class="widget widget_text">			<div class="textwidget"><p><img src="https://www.gladsaxebladet.dk/wp-content/uploads/2017/10/gladsaxebladet-logo-hvidt2.png" alt="" /><br />
Søborg Hovedgade 79, stuen<br />
2860 Søborg<br />
Tlf.: 3956 1275<br />
Mail: gb@Gladsaxebladet.dk</p>
<p><strong>Bladchef og ansv. redaktør</strong><br />
Mette Hviid Togsverd</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="text-7" class="widget widget_text"><h3 class="sc-title">Åbningstider:</h3>			<div class="textwidget"><p>Vi kan træffes på avisen:<br />
Mandag: 9.00 - 16.00<br />
Tirsdag: Lukket<br />
Onsdag: 10.00 - 16.00<br />
Torsdag: 9.00 - 16.00<br />
Fredag: 9.00 - 14.00</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-17898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17898"><a href="https://www.gladsaxebladet.dk/ugens-konkurrence/">Ugens konkurrence</a></li>
<li id="menu-item-17899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17899"><a href="https://www.gladsaxebladet.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-17900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17900"><a href="https://www.gladsaxebladet.dk/om-gladsaxebladet/">Om Gladsaxebladet</a></li>
<li id="menu-item-17901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17901"><a href="https://www.gladsaxebladet.dk/indsend-laeserbrev/">Indsend læserbrev</a></li>
<li id="menu-item-21941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21941"><a href="https://www.gladsaxebladet.dk/persondatapolitik/">Persondatapolitik</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-social-2" class="widget newsplus_social"><h3 class="sc-title">Find os på de sociale medier:</h3>        <ul class="ss_social clear">
		<li><a href="https://www.facebook.com/Gladsaxe-Bladet-181453428558753/" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li><li><a href="https://www.gladsaxebladet.dk/feed/" class="rss" title="RSS" target="_blank"><span class="sr-only">rss</span></a></li></ul></aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">Gladsaxebladet</div><!-- .notes-left -->
        <div class="notes-right">www.gladsaxebladet.dk</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll til toppen"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->



<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.gladsaxebladet.dk\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sender ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"true","expand_menu_text":"Udvide eller skjule elementer i menuen.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/js/custom.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/akismet/_inc/form.js'></script>
	<div style="display:none">
	</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201943.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'65023163',post:'27755',tz:'2',srv:'www.gladsaxebladet.dk'} ]);
	_stq.push([ 'clickTrackerInit', '65023163', '27755' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-right-block");
							$("html").addClass("cookie-bar-block");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies og Persondatapolitik</h3><span class="ctcc-left-side">Denne side benytter cookies for at optimere din oplevelse på hjemmesiden. Du kan læse mere om vores persondatapolitik ved at klikke på linket herunder. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.gladsaxebladet.dk/persondatapolitik/">Læs mere</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok, tak</button></span></div><!-- #catapult-cookie-bar --></body>
</html>