<!DOCTYPE html>
<html lang="da-DK" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js">
<head>
	<script data-ad-client="ca-pub-4143867402765586" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.gladsaxebladet.dk/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.gladsaxebladet.dk/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->
	
	
	<title>Coronavirus – kommunen overvåger situationen &#8211; Gladsaxebladet</title>
<link rel="alternate" type="application/rss+xml" title="Gladsaxebladet &raquo; Feed" href="https://www.gladsaxebladet.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gladsaxebladet &raquo; Kommentarfeed" href="https://www.gladsaxebladet.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gladsaxebladet &raquo; Coronavirus – kommunen overvåger situationen Kommentarfeed" href="https://www.gladsaxebladet.dk/2020/02/coronavirus-kommunen-overvaager-situationen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.gladsaxebladet.dk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-styles-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.gladsaxebladet.dk/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.gladsaxebladet.dk/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.gladsaxebladet.dk/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/user.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-child-style-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.gladsaxebladet.dk/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.gladsaxebladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.gladsaxebladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/www.gladsaxebladet.dk\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"29460","token":"fddaa6651f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js'></script>
<link rel='https://api.w.org/' href='https://www.gladsaxebladet.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gladsaxebladet.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gladsaxebladet.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Derfor er plakater med citater vejen frem' href='https://www.gladsaxebladet.dk/2020/02/derfor-er-plakater-med-citater-vejen-frem/' />
<meta name="generator" content="WordPress 4.5.20" />
<link rel="canonical" href="https://www.gladsaxebladet.dk/2020/02/coronavirus-kommunen-overvaager-situationen/" />
<link rel='shortlink' href='https://wp.me/p4oPuH-7Fa' />
<link rel="alternate" type="application/json+oembed" href="https://www.gladsaxebladet.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gladsaxebladet.dk%2F2020%2F02%2Fcoronavirus-kommunen-overvaager-situationen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gladsaxebladet.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gladsaxebladet.dk%2F2020%2F02%2Fcoronavirus-kommunen-overvaager-situationen%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.1.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					right: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><!-- <meta name="NextGEN" version="3.2.18" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type="text/css">
	.primary-nav {
		background-color:;
	}
	ul.nav-menu > li > a {
		text-shadow: none;
		color:;
	}
	.primary-nav li:hover > a {
		color:;
		border-bottom-color: ;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
		border-bottom-color: ;
	}
	.primary-nav li ul {
		background-color:;
	}
	.primary-nav li ul li a {
		color:;
	}
	.primary-nav li ul li:hover > a {
		color:;
		background-color:;
	}
	.sb-title {
		color:;
	}
	#secondary {
		color:#ffffff;
		background-color:#0a0a0a;
	}
	#secondary .sep {
		color:#ffffff;
	}
	#secondary .widget a,
	#secondary .widget ul a {
		color:#ffffff;
	}
	#secondary .widget a:hover,
	#secondary .widget ul a:hover {
		color:#ffffff;
	}
	h3.sc-title {
		color:#ffffff;
	}
	#secondary .widget ul li,
	#secondary .post-list > li:after {
		border-bottom-color: #ffffff;
	}

	#secondary .widget ul ul {
		border-top-color: #ffffff;
	}
	#footer {
		color:;
		background-color:;
	}
	body.is-stretched.custom-background {
		background-color:;
	}
	#footer a {
		color:;
	}
	#footer a:hover {
		color:;
	}
</style>
<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus – kommunen overvåger situationen" />
<meta property="og:url" content="https://www.gladsaxebladet.dk/2020/02/coronavirus-kommunen-overvaager-situationen/" />
<meta property="og:description" content="Gladsaxe modtager løbende information fra Sundhedsstyrelsen om coronavirus og følger udviklingen nøje, skriver kommunen på sin hjemmeside. Ifølge Sundhedsstyrelsen kan man blandt andet forebygge co…" />
<meta property="article:published_time" content="2020-02-29T17:33:20+00:00" />
<meta property="article:modified_time" content="2020-02-29T17:34:36+00:00" />
<meta property="og:site_name" content="Gladsaxebladet" />
<meta property="og:image" content="https://www.gladsaxebladet.dk/wp-content/uploads/2020/02/COLOURBOX29839823.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="598" />
<meta property="og:locale" content="da_DK" />
<meta name="twitter:image" content="https://www.gladsaxebladet.dk/wp-content/uploads/2020/02/COLOURBOX29839823.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
		<meta property="og:title" content="Coronavirus – kommunen overvåger situationen"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="https://www.gladsaxebladet.dk/wp-content/uploads/2020/02/COLOURBOX29839823.jpg"/>
		<meta property="og:url" content="https://www.gladsaxebladet.dk/2020/02/coronavirus-kommunen-overvaager-situationen/"/>
		<meta property="og:description" content="Gladsaxe modtager løbende information fra Sundhedsstyrelsen om coronavirus og følger udviklingen nøje, skriver kommunen på sin hjemmeside. Ifølge Sundhedsstyrelsen kan man blandt andet forebygge coronavirus med god håndhygiejne "/>
		<meta property="og:site_name" content="Gladsaxebladet"/>
		</head>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<body class="single single-post postid-29460 single-format-standard custom-background custom-font-enabled">
	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-submenu" class="sec-menu clear"><li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="https://ws.fk.dk/reklamation/reklamation.jsp?kundeid=KR064F">Er avisen udeblevet?</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.gladsaxebladet.dk/indsend-laeserbrev/">Indsend læserbrev</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83"><a href="https://www.gladsaxebladet.dk/annoncering/">Annoncering</a>
<ul class="sub-menu">
	<li id="menu-item-6615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6615"><a href="http://www.lavselvannoncer.dk">Lavselvannoncer.dk</a></li>
</ul>
</li>
<li id="menu-item-91" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91"><a href="https://www.gladsaxebladet.dk/ugens-konkurrence/">Ugens konkurrence</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="https://www.gladsaxebladet.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		
		        <div class="top-banner-area">
        			<div class="textwidget">annonce
<div class="g g-1"><div class="g-single a-54">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- top banner -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4143867402765586"
     data-ad-slot="6429914815"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


</div></div></div>
		        </div><!-- .top-widget-area -->
    			
		
		
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			    <div class="brand column one-third" role="banner">
        <h4 class="site-title"><a href="https://www.gladsaxebladet.dk/" title="Gladsaxebladet" rel="home"><img src="https://www.gladsaxebladet.dk/wp-content/uploads/2017/10/gladsaxebladet-logo-nyt.png" alt="Gladsaxebladet" title="Gladsaxebladet" /></a>
			</h4>    </div><!-- .column one-third -->
            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-gladsaxe-bladet-100-aar" class="nav-menu clear"><li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-29"><a href="http://www.gladsaxebladet.dk/">Forside</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33"><a href="https://www.gladsaxebladet.dk/kommunalt/">Kommunalt</a>
<ul class="sub-menu">
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35"><a href="https://www.gladsaxebladet.dk/nyheder/">Nyheder</a></li>
</ul>
</li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://www.gladsaxebladet.dk/politinyt/">Politinyt</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://www.gladsaxebladet.dk/sport/">Sport</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://www.gladsaxebladet.dk/erhverv/">Erhverv</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://www.gladsaxebladet.dk/politik/">Politik</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.gladsaxebladet.dk/motor/">Motor</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.gladsaxebladet.dk/debat/">Debat</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://www.gladsaxebladet.dk/om-gladsaxebladet/">Om Gladsaxebladet</a></li>
<li id="menu-item-7775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7775"><a href="https://www.gladsaxebladet.dk/konkurrence/">Konkurrencer</a></li>
<li id="menu-item-11855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11855"><a href="https://www.gladsaxebladet.dk/detsker/">Det sker</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		        <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
				 <article id="post-29460" class="post-29460 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-nyheder">
                <header class="entry-header">
                    <aside class="cus-entry-meta">29. feb 2020, 18:33</aside>
                    <div class="entry-title">Coronavirus – kommunen overvåger situationen</div>
                 <div class="single-post-thumb"><img src="https://www.gladsaxebladet.dk/wp-content/uploads/2020/02/COLOURBOX29839823-960x574-960x574.jpg" class="attachment-post-thumbnail wp-post-image" alt="COLOURBOX29839823.jpg"></div>                </header>
                
                                      			<div class="billedtekst">                   			 Foto: Colourbox</div>                
                
                <div class="mediumexcerpt"><span class="kicker"></span> Gladsaxe modtager løbende information fra Sundhedsstyrelsen om coronavirus og følger udviklingen nøje, skriver kommunen på sin hjemmeside. Ifølge Sundhedsstyrelsen kan man blandt andet forebygge coronavirus med god håndhygiejne </div>
                <div class="post-author-line">
                
                Af
					
					Redaktionen, redigeret                
                
                </div>
                
               <div style="margin-bottom: 8px; width: 100%">
 
 
                 <div style="width: 100%;">
					<div class="fb-share-button" data-href="https://www.gladsaxebladet.dk/2020/02/coronavirus-kommunen-overvaager-situationen/" data-layout="button_count"></div><div class="ss-sharing-btn"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.gladsaxebladet.dk/2020/02/coronavirus-kommunen-overvaager-situationen/"  data-text="Coronavirus – kommunen overvåger situationen">Tweet</a></div>                </div><!-- .ss-sharing-container -->
			 </div>
                
                
                
                 					
				 	
                <div class="entry-content">
               	<p>Der er efterhånden konstateret flere tilfælde af coronavirus i Danmark. Sundhedsstyrelsen vurderer dog at risikoen for større smittespredning er lav.</p>
<p>&#8211; Gladsaxe Kommune har et beredskab til at håndtere udbrud af smitsomme sygdomme, og udviklingen overvåges nøje. Vi modtager løbende information fra Sundhedsstyrelsen, så vi er på forkant og kan iværksætte forholdsregler, hvis det bliver nødvendigt, skriver Gladsaxe Kommune på sin hjemmeside.</p>
<p>Alle kommuner har ifølge sundhedsloven og bekendtgørelse om planlægning af sundhedsberedskabet pligt til at have en sundhedsberedskabsplan, som sikrer, at kommunen kan udvide og omstille sin plejekapacitet ved større hændelser, større udbrud af smitsom sygdom med videre, <a href="https://www.sst.dk/-/media/Udgivelser/2020/Corona/Henvendelse-til-kommunerne_KL_web.ashx?la=da&amp;hash=0E9718FA6578FBB7A0FC9089F89C75DB1014945D">skriver Sundhedsstyrelsen i</a> et brev til kommunerne.</p>
<p><strong>Husk hygiejnen</strong><br />
Sundhedsstyrelsen skriver på deres hjemmeside, at verdenssundhedsorganisationen WHO på nuværende tidspunkt fortæller, at coronavirus i 80 procent af tilfældene giver milde symptomer, som ikke kræver indlæggelse på sygehus, mens 15 procent bliver så syge, at de må indlægges på sygehus. Yderligere 5 procent bliver så alvorligt syge, at indlæggelse på intensiv afdeling bliver nødvendigt. Alvorlig sygdom ses primært hos ældre og svækkede.</p>
<p>Ifølge <a href="https://www.sst.dk/da/viden/smitsomme-sygdomme/smitsomme-sygdomme-a-aa/coronavirus/spoergsmaal-og-svar">Sundhedsstyrelsen</a>, kan man forebygge coronavirus med god håndhygiejne (især gennem grundig håndvask), ved at undgå kontakt med personer der har symptomer på forkølelse og/eller luftvejsinfektion, samt ved at hoste eller nyse i et engangslommetørklæde eller i albuebøjningen.</p>
<p>Coronavirus kan vise sig med feber, hoste eller vejrtrækningsbesvær, og symptomerne ses op til 14 dage, efter man er udsat for smitte.</p>
<p>&#8211; Hvis du indenfor de sidste 14 dage har været i et land med udbredt corona-smitte, eller hvis du har været i tæt kontakt med en person med COVID-19 [coronavirus], så ring til lægen hvis du er syg. Det er vigtigt, at du ringer først og ikke møder op i venteværelset, da du kan smitte andre, skriver Sundhedsstyrelsen på sin hjemmeside. Udenfor åbningstid skal man ringe til lægevagten eller 1813.</p>
<p>Der er globalt set rapporteret omkring 85.000 tilfælde af coronavirus i verden (opdateret 29/2) og lidt under 3.000 dødsfald. 23 af dem i EU- og EØS-lande, <a href="ssi.dk/aktuelt/sygdomsudbrud/coronavirus">ifølge Statens Serum Institut</a>.</p>
<p>Til sammenligning døde der, <a href="https://www.ssi.dk/sygdomme-beredskab-og-forskning/sygdomsovervaagning/i/influenzasaesonen---opgoerelse-over-sygdomsforekomst-2018-19">ifølge Statens Serum Institut</a>, næsten 3.000 danskere af influenzarelaterede sygdomme i 2017/18 og næsten 800 i 2018/19. <a href="https://www.who.int/news-room/fact-sheets/detail/influenza-(seasonal)">På verdensplan</a> dør op imod <a href="https://www.ssi.dk/aktuelt/nyheder/2017/2017-12-influenza">650.000 mennesker</a> årligt. Over 140.000 døde i 2018 på verdensplan <a href="https://www.who.int/news-room/detail/05-12-2019-more-than-140-000-die-from-measles-as-cases-surge-worldwide">af mæslinger</a>, ifølge WHO.</p>
               	</div><!-- .entry-content -->
               	<div style="text-align: right;"><a href="https://www.gladsaxebladet.dk/2020/02/coronavirus-kommunen-overvaager-situationen/print/" title="Print artikel" rel="nofollow"><img class="WP-PrintIcon" src="https://www.gladsaxebladet.dk/wp-content/plugins/wp-print/images/print.gif" alt="Print artikel" title="Print artikel" style="border: 0px;" /></a>&nbsp;<a href="https://www.gladsaxebladet.dk/2020/02/coronavirus-kommunen-overvaager-situationen/print/" title="Print artikel" rel="nofollow">Print artikel</a>
</div>
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-29460 -->
            
					<div class="related-posts clear">
			<h3>Relaterede nyheder</h3>
			<ul class="thumb-style clear">
							<li>
									<h4><a href="https://www.gladsaxebladet.dk/2015/01/tillykke-til-novo-og-til-bagsvaerd-soe-groenne-udfordringer/" title="Tillykke til Novo og til Bagsværd Sø – grønne udfordringer">Tillykke til Novo og til Bagsværd Sø – grønne udfordringer</a></h4>
								</li>
							<li>
										<a class="post-thumb" href="https://www.gladsaxebladet.dk/2014/04/fdf-gladsaxe-brass-band-er-midt-i-et-travlt-foraar/" title="FDF Gladsaxe Brass Band  er midt i et travlt forår"><img src="https://www.gladsaxebladet.dk/wp-content/uploads/2014/04/fdf-paisley-338x225.jpg" alt="FDF Gladsaxe Brass Band  er midt i et travlt forår" title="FDF Gladsaxe Brass Band  er midt i et travlt forår"/></a>
										<h4><a href="https://www.gladsaxebladet.dk/2014/04/fdf-gladsaxe-brass-band-er-midt-i-et-travlt-foraar/" title="FDF Gladsaxe Brass Band  er midt i et travlt forår">FDF Gladsaxe Brass Band  er midt i et travlt forår</a></h4>
								</li>
							<li>
										<a class="post-thumb" href="https://www.gladsaxebladet.dk/2018/07/ab-gladsaxe-i-kamp-mod-tiden/" title="AB Gladsaxe i kamp mod tiden"><img src="https://www.gladsaxebladet.dk/wp-content/uploads/2018/07/taktik-300x225-300x225.jpg" alt="AB Gladsaxe i kamp mod tiden" title="AB Gladsaxe i kamp mod tiden"/></a>
										<h4><a href="https://www.gladsaxebladet.dk/2018/07/ab-gladsaxe-i-kamp-mod-tiden/" title="AB Gladsaxe i kamp mod tiden">AB Gladsaxe i kamp mod tiden</a></h4>
								</li>
						</ul>
			</div><!-- .related-posts -->
	
<div id="comments" class="comments-area">

	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/coronavirus-kommunen-overvaager-situationen/#respond" style="display:none;">Annuller svar</a></small></h3>				<form action="https://www.gladsaxebladet.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive offentliggjort.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='29460' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9590c5e0c9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="216"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="text-8" class="widget widget_text">			<div class="textwidget"><div class="g g-2"><div class="g-single a-58"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4143867402765586"
     data-ad-slot="2149632103"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
		</aside><aside id="text-5" class="widget widget_text"><h3 class="sidebartitle">Læs avisen online</h3>			<div class="textwidget"><a href="http://www.e-pages.dk/gladsaxebladet/"><img  src="https://e-pages.dk/gladsaxebladet/teasers/medium.jpg" alt="" /></a></div>
		</aside>
<!-- WordPress Popular Posts Plugin [W] [daily] [views] [regular] -->

<aside id="wpp-2" class="widget popular-posts">
<h3 class="sidebartitle">Mest læste det seneste døgn</h3>
<ul class="wpp-list">
<li class="current">
<a  title="Coronavirus – kommunen overvåger situationen" class="wpp-post-title" target="_self">Coronavirus – kommunen overvåger situationen</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2017/11/saet-penge-i-banken-via-en-automat/" title="Sæt penge i banken via en automat" class="wpp-post-title" target="_self">Sæt penge i banken via en automat</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2020/02/fodboldspil-giver-foraarsforventninger/" title="Fodboldspil giver forårsforventninger" class="wpp-post-title" target="_self">Fodboldspil giver forårsforventninger</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2019/06/skovbrynet-skole-lukkes/" title="Skovbrynet Skole lukkes" class="wpp-post-title" target="_self">Skovbrynet Skole lukkes</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2020/02/tilbage-til-roedderne-2/" title="Tilbage til rødderne" class="wpp-post-title" target="_self">Tilbage til rødderne</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2019/12/for-store-og-smaa/" title="For store og små" class="wpp-post-title" target="_self">For store og små</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2017/03/gladsaxe-gennem-100-aar-i-billeder/" title="Gladsaxe gennem 100 år i billeder" class="wpp-post-title" target="_self">Gladsaxe gennem 100 år i billeder</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2020/01/bankudbud-uden-bud/" title="Bankudbud uden bud" class="wpp-post-title" target="_self">Bankudbud uden bud</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2020/02/loerdagsbal-og-verdensstjerner/" title="Lørdagsbal og verdensstjerner" class="wpp-post-title" target="_self">Lørdagsbal og verdensstjerner</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2020/02/29427/" title="Bagsværd sø er (næsten) klar til kano/kajak-VM" class="wpp-post-title" target="_self">Bagsværd sø er (næsten) klar til kano/kajak-VM</a>
</li>
</ul>

</aside>
<aside id="text-4" class="widget widget_text"><h3 class="sidebartitle">Gladsaxebladet på Facebook</h3>			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/pages/Gladsaxe-Bladet/181453428558753?fref=ts" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div></div>
		</aside><aside id="newsplus-recent-posts-2" class="widget newsplus_recent_posts"><h3 class="sidebartitle">Seneste nyheder</h3>            <ul class="post-list">
			<li class=" 29457 post-29457 post type-post status-publish format-standard has-post-thumbnail hentry category-sponsoreret-indhold no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2020/02/derfor-er-plakater-med-citater-vejen-frem/" title="Derfor er plakater med citater vejen frem">Derfor er plakater med citater vejen frem</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2020/02/derfor-er-plakater-med-citater-vejen-frem/" title="11:37" class="post-time"><time class="entry-date" datetime="2020-02-28T11:37:18+00:00">28. februar 2020</time></a></span></div></li><li class=" 29453 post-29453 post type-post status-publish format-standard has-post-thumbnail hentry category-sponsoreret-indhold no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2020/02/udvid-din-viden-omkring-flowmaalere/" title="Udvid din viden omkring flowmålere">Udvid din viden omkring flowmålere</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2020/02/udvid-din-viden-omkring-flowmaalere/" title="9:54" class="post-time"><time class="entry-date" datetime="2020-02-28T09:54:53+00:00">28. februar 2020</time></a></span></div></li><li class=" 29445 post-29445 post type-post status-publish format-standard has-post-thumbnail hentry category-detsker no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2020/02/tilbage-til-roedderne-2/" title="Tilbage til rødderne">Tilbage til rødderne</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2020/02/tilbage-til-roedderne-2/" title="14:52" class="post-time"><time class="entry-date" datetime="2020-02-26T14:52:01+00:00">26. februar 2020</time></a></span></div></li><li class=" 29442 post-29442 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-kommunalt no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2020/02/loerdagsbal-og-verdensstjerner/" title="Lørdagsbal og verdensstjerner">Lørdagsbal og verdensstjerner</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2020/02/loerdagsbal-og-verdensstjerner/" title="18:07" class="post-time"><time class="entry-date" datetime="2020-02-25T18:07:09+00:00">25. februar 2020</time></a></span></div></li><li class=" 29440 post-29440 post type-post status-publish format-standard hentry category-kommunalt no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2020/02/film-musik-og-motion/" title="Film, musik og motion">Film, musik og motion</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2020/02/film-musik-og-motion/" title="17:01" class="post-time"><time class="entry-date" datetime="2020-02-25T17:01:39+00:00">25. februar 2020</time></a></span></div></li><li class=" 29438 post-29438 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-kommunalt no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2020/02/flere-varme-haender/" title="Flere varme hænder">Flere varme hænder</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2020/02/flere-varme-haender/" title="16:58" class="post-time"><time class="entry-date" datetime="2020-02-25T16:58:18+00:00">25. februar 2020</time></a></span></div></li><li class=" 29436 post-29436 post type-post status-publish format-standard hentry category-detsker no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2020/02/legepladsmoede-paa-skovbrynet/" title="Legepladsmøde på Skovbrynet">Legepladsmøde på Skovbrynet</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2020/02/legepladsmoede-paa-skovbrynet/" title="16:57" class="post-time"><time class="entry-date" datetime="2020-02-25T16:57:04+00:00">25. februar 2020</time></a></span></div></li><li class=" 29434 post-29434 post type-post status-publish format-standard has-post-thumbnail hentry category-kommunalt no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2020/02/flere-indvandrere/" title="Flere indvandrere">Flere indvandrere</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2020/02/flere-indvandrere/" title="16:56" class="post-time"><time class="entry-date" datetime="2020-02-25T16:56:31+00:00">25. februar 2020</time></a></span></div></li><li class=" 29432 post-29432 post type-post status-publish format-standard hentry category-detsker no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2020/02/mozart-dupre-og-ramsing/" title="Mozart, Dupré og Ramsing">Mozart, Dupré og Ramsing</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2020/02/mozart-dupre-og-ramsing/" title="16:55" class="post-time"><time class="entry-date" datetime="2020-02-25T16:55:40+00:00">25. februar 2020</time></a></span></div></li><li class=" 29430 post-29430 post type-post status-publish format-standard has-post-thumbnail hentry category-erhverv category-fremhaevet no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2020/02/en-af-landets-bedste-erhvervskommuner/" title="En af landets bedste erhvervskommuner">En af landets bedste erhvervskommuner</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2020/02/en-af-landets-bedste-erhvervskommuner/" title="16:55" class="post-time"><time class="entry-date" datetime="2020-02-25T16:55:09+00:00">25. februar 2020</time></a></span></div></li></ul></aside>		</div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="text-6" class="widget widget_text">			<div class="textwidget"><p><img src="https://www.gladsaxebladet.dk/wp-content/uploads/2017/10/gladsaxebladet-logo-hvidt2.png" alt="" /><br />
Søborg Hovedgade 79, stuen<br />
2860 Søborg<br />
Tlf.: 3956 1275<br />
Mail: gb@Gladsaxebladet.dk</p>
<p><strong>Bladchef og ansv. redaktør</strong><br />
Mette Hviid Togsverd</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="text-7" class="widget widget_text"><h3 class="sc-title">Åbningstider:</h3>			<div class="textwidget"><p>Vi kan træffes på avisen:<br />
Mandag: 10.00 - 16.00<br />
Tirsdag: 10.00 - 16.00<br />
Onsdag: Lukket<br />
Torsdag: 10.00 - 16.00<br />
Fredag: 10.00 - 14.00</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-17898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17898"><a href="https://www.gladsaxebladet.dk/ugens-konkurrence/">Ugens konkurrence</a></li>
<li id="menu-item-17899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17899"><a href="https://www.gladsaxebladet.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-17900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17900"><a href="https://www.gladsaxebladet.dk/om-gladsaxebladet/">Om Gladsaxebladet</a></li>
<li id="menu-item-17901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17901"><a href="https://www.gladsaxebladet.dk/indsend-laeserbrev/">Indsend læserbrev</a></li>
<li id="menu-item-21941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21941"><a href="https://www.gladsaxebladet.dk/persondatapolitik/">Persondatapolitik</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-social-2" class="widget newsplus_social"><h3 class="sc-title">Find os på de sociale medier:</h3>        <ul class="ss_social clear">
		<li><a href="https://www.facebook.com/Gladsaxe-Bladet-181453428558753/" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li><li><a href="https://www.gladsaxebladet.dk/feed/" class="rss" title="RSS" target="_blank"><span class="sr-only">rss</span></a></li></ul></aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">Gladsaxebladet</div><!-- .notes-left -->
        <div class="notes-right">www.gladsaxebladet.dk</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll til toppen"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->



<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.gladsaxebladet.dk\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sender ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"true","expand_menu_text":"Udvide eller skjule elementer i menuen.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/js/custom.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/akismet/_inc/form.js'></script>
	<div style="display:none">
	</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202009.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'65023163',post:'29460',tz:'1',srv:'www.gladsaxebladet.dk'} ]);
	_stq.push([ 'clickTrackerInit', '65023163', '29460' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-right-block");
							$("html").addClass("cookie-bar-block");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies og Persondatapolitik</h3><span class="ctcc-left-side">Denne side benytter cookies for at optimere din oplevelse på hjemmesiden. Du kan læse mere om vores persondatapolitik ved at klikke på linket herunder. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.gladsaxebladet.dk/persondatapolitik/">Læs mere</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok, tak</button></span></div><!-- #catapult-cookie-bar --></body>
</html>