<!DOCTYPE html>
<html lang="da-DK" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js">
<head>
	<script data-ad-client="ca-pub-4143867402765586" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.gladsaxebladet.dk/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.gladsaxebladet.dk/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->
	
	
	<title>16-årige Joel fra Bagsværd vil løbe til OL i 2024 og 2028 &#8211; Gladsaxebladet</title>
<link rel="alternate" type="application/rss+xml" title="Gladsaxebladet &raquo; Feed" href="https://www.gladsaxebladet.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gladsaxebladet &raquo; Kommentarfeed" href="https://www.gladsaxebladet.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gladsaxebladet &raquo; 16-årige Joel fra Bagsværd vil løbe til OL i 2024 og 2028 Kommentarfeed" href="https://www.gladsaxebladet.dk/2020/06/16-aarige-joel-fra-bagsvaerd-vil-loebe-til-ol-i-2024-og-2028/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.gladsaxebladet.dk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-styles-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.gladsaxebladet.dk/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.gladsaxebladet.dk/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.gladsaxebladet.dk/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/user.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-child-style-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.gladsaxebladet.dk/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.gladsaxebladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.gladsaxebladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/www.gladsaxebladet.dk\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"31349","token":"081ffb58ff"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js'></script>
<link rel='https://api.w.org/' href='https://www.gladsaxebladet.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gladsaxebladet.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gladsaxebladet.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hak i medietuden' href='https://www.gladsaxebladet.dk/2020/06/hak-i-medietuden/' />
<link rel='next' title='På talefod med  ordensmagten' href='https://www.gladsaxebladet.dk/2020/06/paa-talefod-med-ordensmagten/' />
<meta name="generator" content="WordPress 4.5.22" />
<link rel="canonical" href="https://www.gladsaxebladet.dk/2020/06/16-aarige-joel-fra-bagsvaerd-vil-loebe-til-ol-i-2024-og-2028/" />
<link rel='shortlink' href='https://wp.me/p4oPuH-89D' />
<link rel="alternate" type="application/json+oembed" href="https://www.gladsaxebladet.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gladsaxebladet.dk%2F2020%2F06%2F16-aarige-joel-fra-bagsvaerd-vil-loebe-til-ol-i-2024-og-2028%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gladsaxebladet.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gladsaxebladet.dk%2F2020%2F06%2F16-aarige-joel-fra-bagsvaerd-vil-loebe-til-ol-i-2024-og-2028%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.1.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					right: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><!-- <meta name="NextGEN" version="3.2.18" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type="text/css">
	.primary-nav {
		background-color:;
	}
	ul.nav-menu > li > a {
		text-shadow: none;
		color:;
	}
	.primary-nav li:hover > a {
		color:;
		border-bottom-color: ;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
		border-bottom-color: ;
	}
	.primary-nav li ul {
		background-color:;
	}
	.primary-nav li ul li a {
		color:;
	}
	.primary-nav li ul li:hover > a {
		color:;
		background-color:;
	}
	.sb-title {
		color:;
	}
	#secondary {
		color:#ffffff;
		background-color:#0a0a0a;
	}
	#secondary .sep {
		color:#ffffff;
	}
	#secondary .widget a,
	#secondary .widget ul a {
		color:#ffffff;
	}
	#secondary .widget a:hover,
	#secondary .widget ul a:hover {
		color:#ffffff;
	}
	h3.sc-title {
		color:#ffffff;
	}
	#secondary .widget ul li,
	#secondary .post-list > li:after {
		border-bottom-color: #ffffff;
	}

	#secondary .widget ul ul {
		border-top-color: #ffffff;
	}
	#footer {
		color:;
		background-color:;
	}
	body.is-stretched.custom-background {
		background-color:;
	}
	#footer a {
		color:;
	}
	#footer a:hover {
		color:;
	}
</style>
<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="16-årige Joel fra Bagsværd vil løbe til OL i 2024 og 2028" />
<meta property="og:url" content="https://www.gladsaxebladet.dk/2020/06/16-aarige-joel-fra-bagsvaerd-vil-loebe-til-ol-i-2024-og-2028/" />
<meta property="og:description" content="Der er fart over feltet for den unge atletikudøver Joel Ibler Lillesø fra Bagsværd, som for nylig kom under de 14 minutter på 5 km landevejsløb" />
<meta property="article:published_time" content="2020-06-30T11:27:34+00:00" />
<meta property="article:modified_time" content="2020-06-30T11:27:34+00:00" />
<meta property="og:site_name" content="Gladsaxebladet" />
<meta property="og:image" content="https://www.gladsaxebladet.dk/wp-content/uploads/2020/06/Joel-Lillesø-løber-02-26-20.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="627" />
<meta property="og:locale" content="da_DK" />
<meta name="twitter:image" content="https://www.gladsaxebladet.dk/wp-content/uploads/2020/06/Joel-Lillesø-løber-02-26-20.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
		<meta property="og:title" content="16-årige Joel fra Bagsværd vil løbe til OL i 2024 og 2028"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="https://www.gladsaxebladet.dk/wp-content/uploads/2020/06/Joel-Lillesø-løber-02-26-20.jpg"/>
		<meta property="og:url" content="https://www.gladsaxebladet.dk/2020/06/16-aarige-joel-fra-bagsvaerd-vil-loebe-til-ol-i-2024-og-2028/"/>
		<meta property="og:description" content="Der er fart over feltet for den unge atletikudøver Joel Ibler Lillesø fra Bagsværd, som for nylig kom under de 14 minutter på 5 km landevejsløb"/>
		<meta property="og:site_name" content="Gladsaxebladet"/>
		</head>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<body class="single single-post postid-31349 single-format-standard custom-background custom-font-enabled">
	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-submenu" class="sec-menu clear"><li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="https://ws.fk.dk/reklamation/reklamation.jsp?kundeid=KR064F">Er avisen udeblevet?</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.gladsaxebladet.dk/indsend-laeserbrev/">Indsend læserbrev</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83"><a href="https://www.gladsaxebladet.dk/annoncering/">Annoncering</a>
<ul class="sub-menu">
	<li id="menu-item-6615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6615"><a href="http://www.lavselvannoncer.dk">Lavselvannoncer.dk</a></li>
</ul>
</li>
<li id="menu-item-91" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91"><a href="https://www.gladsaxebladet.dk/ugens-konkurrence/">Ugens konkurrence</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="https://www.gladsaxebladet.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		
		        <div class="top-banner-area">
        			<div class="textwidget">annonce
<div class="g g-1"><div class="g-single a-64"><iframe src="https://www.gladsaxebladet.dk/wp-content/banners/ribhouse2020.html" height="150" width="900" frameborder="0" style="border:none;"></iframe></div></div></div>
		        </div><!-- .top-widget-area -->
    			
		
		
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			    <div class="brand column one-third" role="banner">
        <h4 class="site-title"><a href="https://www.gladsaxebladet.dk/" title="Gladsaxebladet" rel="home"><img src="https://www.gladsaxebladet.dk/wp-content/uploads/2017/10/gladsaxebladet-logo-nyt.png" alt="Gladsaxebladet" title="Gladsaxebladet" /></a>
			</h4>    </div><!-- .column one-third -->
            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-gladsaxe-bladet-100-aar" class="nav-menu clear"><li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-29"><a href="http://www.gladsaxebladet.dk/">Forside</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33"><a href="https://www.gladsaxebladet.dk/kommunalt/">Kommunalt</a>
<ul class="sub-menu">
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.gladsaxebladet.dk/nyheder/">Nyheder</a></li>
</ul>
</li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://www.gladsaxebladet.dk/politinyt/">Politinyt</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38"><a href="https://www.gladsaxebladet.dk/sport/">Sport</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://www.gladsaxebladet.dk/erhverv/">Erhverv</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://www.gladsaxebladet.dk/politik/">Politik</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.gladsaxebladet.dk/motor/">Motor</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32"><a href="https://www.gladsaxebladet.dk/debat/">Debat</a>
<ul class="sub-menu">
	<li id="menu-item-31281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31281"><a href="https://www.gladsaxebladet.dk/indsend-laeserbrev/">Indsend læserbrev</a></li>
</ul>
</li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://www.gladsaxebladet.dk/om-gladsaxebladet/">Om Gladsaxebladet</a></li>
<li id="menu-item-7775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7775"><a href="https://www.gladsaxebladet.dk/konkurrence/">Konkurrencer</a></li>
<li id="menu-item-11855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11855"><a href="https://www.gladsaxebladet.dk/detsker/">Det sker</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		        <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
				 <article id="post-31349" class="post-31349 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-sport">
                <header class="entry-header">
                    <aside class="cus-entry-meta">30. jun 2020, 13:27</aside>
                    <div class="entry-title">16-årige Joel fra Bagsværd vil løbe til OL i 2024 og 2028</div>
                 <div class="single-post-thumb"><img src="https://www.gladsaxebladet.dk/wp-content/uploads/2020/06/Joel-Lillesø-løber-02-26-20.jpg" class="attachment-post-thumbnail wp-post-image" alt="Joel-Lillesø-løber-02-26-20.jpg"></div><p class="feat-caption">OLYMPUS DIGITAL CAMERA</p>                </header>
                
                                      			<div class="billedtekst">16-årige Joel Ibler Lillesø fra Bagsværd har lige løbet under 14 minutter på 5km landevejsløb - den næsthurtigste danske 5 km-tid på landevej (siden 5km landevej blev anerkendt som dansk rekord). Nu drømmer han om at komme til OL i Paris i 2024.                   			 Foto: Kaj Bonne.  </div>                
                
                <div class="mediumexcerpt"><span class="kicker"></span> Der er fart over feltet for den unge atletikudøver Joel Ibler Lillesø fra Bagsværd, som for nylig kom under de 14 minutter på 5 km landevejsløb</div>
                <div class="post-author-line">
                
                Af
					
					Henrik Hvillum                
                
                </div>
                
               <div style="margin-bottom: 8px; width: 100%">
 
 
                 <div style="width: 100%;">
					<div class="fb-share-button" data-href="https://www.gladsaxebladet.dk/2020/06/16-aarige-joel-fra-bagsvaerd-vil-loebe-til-ol-i-2024-og-2028/" data-layout="button_count"></div><div class="ss-sharing-btn"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.gladsaxebladet.dk/2020/06/16-aarige-joel-fra-bagsvaerd-vil-loebe-til-ol-i-2024-og-2028/"  data-text="16-årige Joel fra Bagsværd vil løbe til OL i 2024 og 2028">Tweet</a></div>                </div><!-- .ss-sharing-container -->
			 </div>
                
                
                
                 					
				 	
                <div class="entry-content">
               	<p>Helt præcist ramte han tiden 13.59 ved et stærkt besat løb i Flakkebjerg ved Slagelse, hvilket rakte til en andenplads i løbet, blot to sekunder efter seniorløberen Thijs Nijhuis, som er udtaget til at repræsentere Danmark ved OL i Tokyo, som jo efter corona-udsættelsen først finder sted til næste år.</p>
<p>&#8211; Jeg havde forventet at løbe omkring 14.10, og det ville blive rigelig hårdt i sig selv. Der var et godt felt at løbe med, og undervejs mærkede jeg, at jeg kunne blive ved med at hænge på, da Thijs Nijhuis og Jakob Dybdal rykkede med 1 km igen. Min træner kunne se på mine mellemtider, at jeg ville kunne løbe under 14 minutter, og da Dybdal så stivnede, gav jeg alt hvad jeg havde i mig, forklarer Joel Ibler Lillesø om sin præstation, som var både dansk ungdomsrekord i flere aldersgrupper og naturligvis seniorrekord i Bagsværd Atletikklub.</p>
<p><strong>På vej mod OL i 2024</strong><br />
Det gode resultat og en generelt rivende udvikling har betydet, at der drømmes store drømme om OL-deltagelse. Ikke i første omgang om Tokyo til næste år, men måske allerede til OL i  Paris i 2024 eller Los Angeles i 2028. På 5000 meter er man nemlig fysiologisk set i topform, når man er ca. 25 år.</p>
<p>De fleste kunne fristes til at træne benhårdt for at blive så god som muligt og så hurtigt som muligt allerede i ungdomsårene.</p>
<p> Sådan er det ikke hjemme hos familien Lillesø, hvor Joel i samarbejde med både sin træner og sin far er meget forsigtige med netop IKKE at træne for meget. I øjeblikket øger han blot 10/20 km om ugen pr. år. Til gengæld bruger han meget tid på både styrketræning og fysioterapeut-besøg, hvilket gerne skulle forebygge skader.</p>
<p>&#8211; I øjeblikket ligger jeg på at løbe ca. 100 km om ugen, hvilket egentlig ikke er så meget i forhold til andre, som løber 150 -160 om ugen. Men man ser mange unge atleter, som stopper deres udvikling, fordi de har trænet for meget da de var helt unge, så de topper for tidligt. Derfor prøver vi at holde lidt igen, siger Joel Ibler Lillesø.</p>
<p>Den 16-årige hurtigløber er samtidig indstillet på, at atletikkarrieren ikke skal sætte en stopper for hans liv som ungt menneske med alt, hvad dertil hører af skole (han har netop færdiggjort 9.klasse – red.), socialt liv og sågar fester. Hvor han dog ifølge sin far Jesper Lillesø er omhyggelig med at gå tidligt hjem og være afholdende. </p>
<p>&#8211; Joel er et naturtalent og en ”happy-go-lucky”-type, som er meget udadvendt og social. Naturligvis er han seriøs og fokuseret, men han fungerer bedst, når der også er andre ting i hans liv end træning og konkurrence, fortæller Jesper Lillesø.</p>
<p><strong>Teater var sjovere end atletik</strong><br />
Faktisk var det et udpræget ønske fra forældrene om, at unge Joel skulle have noget motion, der kickstartede det, der nu er en lovende atletikkarriere, og som udgangspunkt syntes han, det var sjovere at spille teater end at dyrke sport. Hverken fodbold, ishockey eller andre sportsgrene havde bidt på den unge mand, indtil han pludselig i fjerde klasse viste både talent og interesse for at løbe.<br />
Siden er det bogstaveligt talt gået stærkt, og med den nuværende udvikling er satsningen på et kommende OL en realistisk mulighed.</p>
<p><strong>Rivalen giver ekstra motivation</strong><br />
Joel Ibler Lillesø er uomtvisteligt et stort talent i sig selv, men en af grundene til, at han har forbedret sig så kraftigt det seneste år er også, at han bliver presset af af en jævnaldrende konkurrent. Aksel Vang fra Hillerød havde netop slået løbelegenden Henrik Jørgensens 40 år gamle rekord på 5 km. lydende på 14.06, da Joel så kom under de 14 minutter i løbet ved Flakkebjerg.</p>
<p>&#8211; Det giver motivation i sig selv at konkurrere mod ham. Vi stiller ikke nødvendigvis op i de samme konkurrencer hver gang, men når han præsterer godt, så skal jeg også præstere godt. Det har været sådan i et par år nu, at når jeg har løbet et godt løb, så har han løbet endnu bedre..eller omvendt! </p>
<p>På den måde presser vi altid hinanden, og selv om vi er meget forskellige som personer, er der ikke noget ondt imellem os, forsikrer Joel Ibler Lillesø om sin værste konkurrent og største motivationsfaktor.<br />
Måske ender rivaliseringen og naturtalentet med at give ham en OL-billet om få år?</p>
<div id="attachment_31310" style="width: 630px" class="wp-caption alignnone"><img src="https://www.gladsaxebladet.dk/wp-content/uploads/2020/06/Joel-Lillesø-løber-05-26-20-620x915.jpg" alt="Joel Lillesø har store planer om at repræsentere Danmark ved OL Foto: Kaj Bonne" width="620" height="915" class="size-large wp-image-31310" srcset="https://www.gladsaxebladet.dk/wp-content/uploads/2020/06/Joel-Lillesø-løber-05-26-20-620x915.jpg 620w, https://www.gladsaxebladet.dk/wp-content/uploads/2020/06/Joel-Lillesø-løber-05-26-20-400x590.jpg 400w, https://www.gladsaxebladet.dk/wp-content/uploads/2020/06/Joel-Lillesø-løber-05-26-20-768x1133.jpg 768w, https://www.gladsaxebladet.dk/wp-content/uploads/2020/06/Joel-Lillesø-løber-05-26-20.jpg 800w, https://www.gladsaxebladet.dk/wp-content/uploads/2020/06/Joel-Lillesø-løber-05-26-20-289x427.jpg 289w, https://www.gladsaxebladet.dk/wp-content/uploads/2020/06/Joel-Lillesø-løber-05-26-20-153x225.jpg 153w, https://www.gladsaxebladet.dk/wp-content/uploads/2020/06/Joel-Lillesø-løber-05-26-20-92x135.jpg 92w, https://www.gladsaxebladet.dk/wp-content/uploads/2020/06/Joel-Lillesø-løber-05-26-20-434x640.jpg 434w" sizes="(max-width: 620px) 100vw, 620px" /><p class="wp-caption-text">Joel Lillesø har store planer om at repræsentere Danmark ved OL Foto: Kaj Bonne</p></div>
               	</div><!-- .entry-content -->
               	<div style="text-align: right;"><a href="https://www.gladsaxebladet.dk/2020/06/16-aarige-joel-fra-bagsvaerd-vil-loebe-til-ol-i-2024-og-2028/print/" title="Print artikel" rel="nofollow"><img class="WP-PrintIcon" src="https://www.gladsaxebladet.dk/wp-content/plugins/wp-print/images/print.gif" alt="Print artikel" title="Print artikel" style="border: 0px;" /></a>&nbsp;<a href="https://www.gladsaxebladet.dk/2020/06/16-aarige-joel-fra-bagsvaerd-vil-loebe-til-ol-i-2024-og-2028/print/" title="Print artikel" rel="nofollow">Print artikel</a>
</div>
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-31349 -->
            
					<div class="related-posts clear">
			<h3>Relaterede nyheder</h3>
			<ul class="thumb-style clear">
							<li>
										<a class="post-thumb" href="https://www.gladsaxebladet.dk/2016/03/med-loeftet-stav-og-hoeje-raab/" title="Med løftet stav og høje råb"><img src="https://www.gladsaxebladet.dk/wp-content/uploads/2016/02/Floorball-01-09-16-391x225.jpg" alt="Med løftet stav og høje råb" title="Med løftet stav og høje råb"/></a>
										<h4><a href="https://www.gladsaxebladet.dk/2016/03/med-loeftet-stav-og-hoeje-raab/" title="Med løftet stav og høje råb">Med løftet stav og høje råb</a></h4>
								</li>
							<li>
										<a class="post-thumb" href="https://www.gladsaxebladet.dk/2020/05/koeb-lokalt-2/" title="Køb lokalt"><img src="https://www.gladsaxebladet.dk/wp-content/uploads/2020/05/Buddinge-Center-1-309x225-309x225.jpg" alt="Køb lokalt" title="Køb lokalt"/></a>
										<h4><a href="https://www.gladsaxebladet.dk/2020/05/koeb-lokalt-2/" title="Køb lokalt">Køb lokalt</a></h4>
								</li>
							<li>
									<h4><a href="https://www.gladsaxebladet.dk/2015/09/god-saesonstart/" title="God sæsonstart">God sæsonstart</a></h4>
								</li>
						</ul>
			</div><!-- .related-posts -->
	
<div id="comments" class="comments-area">

	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/16-aarige-joel-fra-bagsvaerd-vil-loebe-til-ol-i-2024-og-2028/#respond" style="display:none;">Annuller svar</a></small></h3>				<form action="https://www.gladsaxebladet.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive offentliggjort.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='31349' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9f9a71656a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="78"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="text-8" class="widget widget_text">			<div class="textwidget"><div class="g g-2"><div class="g-single a-58"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4143867402765586"
     data-ad-slot="2149632103"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
		</aside><aside id="text-5" class="widget widget_text"><h3 class="sidebartitle">Læs avisen online</h3>			<div class="textwidget"><a href="http://www.e-pages.dk/gladsaxebladet/"><img  src="https://e-pages.dk/gladsaxebladet/teasers/medium.jpg" alt="" /></a></div>
		</aside>
<!-- WordPress Popular Posts Plugin [W] [daily] [views] [regular] -->

<aside id="wpp-2" class="widget popular-posts">
<h3 class="sidebartitle">Mest læste det seneste døgn</h3>
<ul class="wpp-list">
<li>
<a href="https://www.gladsaxebladet.dk/2020/06/gal-i-skralden/" title="Gal i skralden" class="wpp-post-title" target="_self">Gal i skralden</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2020/06/hoej-huefoering/" title="Høj hueføring" class="wpp-post-title" target="_self">Høj hueføring</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2020/06/hak-i-medietuden/" title="Hak i medietuden" class="wpp-post-title" target="_self">Hak i medietuden</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2017/11/saet-penge-i-banken-via-en-automat/" title="Sæt penge i banken via en automat" class="wpp-post-title" target="_self">Sæt penge i banken via en automat</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2020/06/nyt-liv-til-biblioteket-i-hoeje-gladsaxe/" title="Nyt liv til biblioteket i Høje Gladsaxe" class="wpp-post-title" target="_self">Nyt liv til biblioteket i Høje Gladsaxe</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2020/06/oeget-frihed-og-uafhaengighed/" title="Øget frihed og uafhængighed" class="wpp-post-title" target="_self">Øget frihed og uafhængighed</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2020/06/en-kasse-mundbind-tak/" title="En kasse mundbind, tak" class="wpp-post-title" target="_self">En kasse mundbind, tak</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2020/06/nej-tak-til-skattely/" title="Nej tak til skattely" class="wpp-post-title" target="_self">Nej tak til skattely</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2020/06/test-om-du-har-haft-corona/" title="Test om du har haft corona" class="wpp-post-title" target="_self">Test om du har haft corona</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2020/06/stort-og-smaat/" title="Stort og småt" class="wpp-post-title" target="_self">Stort og småt</a>
</li>
</ul>

</aside>
<aside id="text-4" class="widget widget_text"><h3 class="sidebartitle">Gladsaxebladet på Facebook</h3>			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/pages/Gladsaxe-Bladet/181453428558753?fref=ts" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div></div>
		</aside><aside id="newsplus-recent-posts-2" class="widget newsplus_recent_posts"><h3 class="sidebartitle">Seneste nyheder</h3>            <ul class="post-list">
			<li class=" 31357 post-31357 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-kommunalt no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2020/06/hoej-huefoering/" title="Høj hueføring">Høj hueføring</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2020/06/hoej-huefoering/" title="13:34" class="post-time"><time class="entry-date" datetime="2020-06-30T13:34:54+00:00">30. juni 2020</time></a></span></div></li><li class=" 31355 post-31355 post type-post status-publish format-standard hentry category-kommunalt no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2020/06/en-kasse-mundbind-tak/" title="En kasse mundbind, tak">En kasse mundbind, tak</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2020/06/en-kasse-mundbind-tak/" title="13:32" class="post-time"><time class="entry-date" datetime="2020-06-30T13:32:54+00:00">30. juni 2020</time></a></span></div></li><li class=" 31353 post-31353 post type-post status-publish format-standard hentry category-kommunalt no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2020/06/gode-coronanormeringer/" title="Gode coronanormeringer">Gode coronanormeringer</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2020/06/gode-coronanormeringer/" title="13:29" class="post-time"><time class="entry-date" datetime="2020-06-30T13:29:04+00:00">30. juni 2020</time></a></span></div></li><li class=" 31351 post-31351 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-politinyt no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2020/06/paa-talefod-med-ordensmagten/" title="På talefod med  ordensmagten">På talefod med  ordensmagten</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2020/06/paa-talefod-med-ordensmagten/" title="13:28" class="post-time"><time class="entry-date" datetime="2020-06-30T13:28:32+00:00">30. juni 2020</time></a></span></div></li><li class=" 31349 post-31349 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-sport no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2020/06/16-aarige-joel-fra-bagsvaerd-vil-loebe-til-ol-i-2024-og-2028/" title="16-årige Joel fra Bagsværd vil løbe til OL i 2024 og 2028">16-årige Joel fra Bagsværd vil løbe til OL i 2024 og 2028</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2020/06/16-aarige-joel-fra-bagsvaerd-vil-loebe-til-ol-i-2024-og-2028/" title="13:27" class="post-time"><time class="entry-date" datetime="2020-06-30T13:27:34+00:00">30. juni 2020</time></a></span></div></li><li class=" 31347 post-31347 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-kommunalt no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2020/06/hak-i-medietuden/" title="Hak i medietuden">Hak i medietuden</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2020/06/hak-i-medietuden/" title="13:23" class="post-time"><time class="entry-date" datetime="2020-06-30T13:23:53+00:00">30. juni 2020</time></a></span></div></li><li class=" 31345 post-31345 post type-post status-publish format-standard hentry category-kommunalt no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2020/06/test-om-du-har-haft-corona/" title="Test om du har haft corona">Test om du har haft corona</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2020/06/test-om-du-har-haft-corona/" title="13:21" class="post-time"><time class="entry-date" datetime="2020-06-30T13:21:10+00:00">30. juni 2020</time></a></span></div></li><li class=" 31343 post-31343 post type-post status-publish format-standard has-post-thumbnail hentry category-kommunalt no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2020/06/nej-tak-til-skattely/" title="Nej tak til skattely">Nej tak til skattely</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2020/06/nej-tak-til-skattely/" title="13:19" class="post-time"><time class="entry-date" datetime="2020-06-30T13:19:20+00:00">30. juni 2020</time></a></span></div></li><li class=" 31341 post-31341 post type-post status-publish format-standard has-post-thumbnail hentry category-politik no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2020/06/stort-og-smaat/" title="Stort og småt">Stort og småt</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2020/06/stort-og-smaat/" title="13:17" class="post-time"><time class="entry-date" datetime="2020-06-30T13:17:52+00:00">30. juni 2020</time></a></span></div></li><li class=" 31339 post-31339 post type-post status-publish format-standard hentry category-kommunalt no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2020/06/digitalt-moede-om-soeborg-hovedgade/" title="Digitalt møde om Søborg Hovedgade">Digitalt møde om Søborg Hovedgade</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2020/06/digitalt-moede-om-soeborg-hovedgade/" title="13:13" class="post-time"><time class="entry-date" datetime="2020-06-30T13:13:52+00:00">30. juni 2020</time></a></span></div></li></ul></aside>		</div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="text-6" class="widget widget_text">			<div class="textwidget"><p><img src="https://www.gladsaxebladet.dk/wp-content/uploads/2017/10/gladsaxebladet-logo-hvidt2.png" alt="" /><br />
Søborg Hovedgade 79, stuen<br />
2860 Søborg<br />
Tlf.: 3956 1275<br />
Mail: gb@Gladsaxebladet.dk</p>
<p><strong>Bladchef og ansv. redaktør</strong><br />
Mette Hviid Togsverd</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="text-7" class="widget widget_text"><h3 class="sc-title">Åbningstider:</h3>			<div class="textwidget"><p>Vi kan træffes på avisen:<br />
Mandag: 10.00 - 14.00<br />
Tirsdag: 10.00 - 14.00<br />
Onsdag: Lukket<br />
Torsdag: 10.00 - 14.00<br />
Fredag: 10.00 - 14.00</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-17898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17898"><a href="https://www.gladsaxebladet.dk/ugens-konkurrence/">Ugens konkurrence</a></li>
<li id="menu-item-17899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17899"><a href="https://www.gladsaxebladet.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-17900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17900"><a href="https://www.gladsaxebladet.dk/om-gladsaxebladet/">Om Gladsaxebladet</a></li>
<li id="menu-item-17901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17901"><a href="https://www.gladsaxebladet.dk/indsend-laeserbrev/">Indsend læserbrev</a></li>
<li id="menu-item-21941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21941"><a href="https://www.gladsaxebladet.dk/persondatapolitik/">Persondatapolitik</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-social-2" class="widget newsplus_social"><h3 class="sc-title">Find os på de sociale medier:</h3>        <ul class="ss_social clear">
		<li><a href="https://www.facebook.com/Gladsaxe-Bladet-181453428558753/" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li><li><a href="https://www.gladsaxebladet.dk/feed/" class="rss" title="RSS" target="_blank"><span class="sr-only">rss</span></a></li></ul></aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">Gladsaxebladet</div><!-- .notes-left -->
        <div class="notes-right">www.gladsaxebladet.dk</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll til toppen"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->



<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.gladsaxebladet.dk\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sender ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"true","expand_menu_text":"Udvide eller skjule elementer i menuen.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/js/custom.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/akismet/_inc/form.js'></script>
	<div style="display:none">
	</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202027.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'65023163',post:'31349',tz:'2',srv:'www.gladsaxebladet.dk'} ]);
	_stq.push([ 'clickTrackerInit', '65023163', '31349' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-right-block");
							$("html").addClass("cookie-bar-block");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies og Persondatapolitik</h3><span class="ctcc-left-side">Denne side benytter cookies for at optimere din oplevelse på hjemmesiden. Du kan læse mere om vores persondatapolitik ved at klikke på linket herunder. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.gladsaxebladet.dk/persondatapolitik/">Læs mere</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok, tak</button></span></div><!-- #catapult-cookie-bar --></body>
</html>