<!DOCTYPE html>
<html lang="da-DK" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js">
<head>
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109527284-4"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-109527284-4');
	</script>
	

<script type="text/javascript">
//<![CDATA[
(function () {
var script = document.createElement("script");
script.type = "text/javascript";
script.async = true;
script.charset = "utf-8";
script.src = "https:" + "//boost-cdn.manatee.dk/config/mboost-de10du-e4vt65-dii81g-dq375v.js";
var node = document.getElementsByTagName("head")[0];
node.parentNode.insertBefore(script, node);
})();
//]]>
</script>


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '1MrtKVfADH39k', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.gladsaxebladet.dk/xmlrpc.php">


	<!--[if lt IE 9]>
	<script src="https://www.gladsaxebladet.dk/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->
	
	
	<title>Bekymret over dataindsamling &#8211; Gladsaxebladet</title>
<link rel="alternate" type="application/rss+xml" title="Gladsaxebladet &raquo; Feed" href="https://www.gladsaxebladet.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gladsaxebladet &raquo; Kommentarfeed" href="https://www.gladsaxebladet.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gladsaxebladet &raquo; Bekymret over dataindsamling Kommentarfeed" href="https://www.gladsaxebladet.dk/2020/11/bekymret-over-dataindsamling/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.gladsaxebladet.dk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-styles-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.gladsaxebladet.dk/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.gladsaxebladet.dk/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/user.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-child-style-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.gladsaxebladet.dk/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.gladsaxebladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.gladsaxebladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/www.gladsaxebladet.dk\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"34163","token":"d58625d6d9"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js'></script>
<link rel='https://api.w.org/' href='https://www.gladsaxebladet.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gladsaxebladet.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gladsaxebladet.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Færre ”børnehusforløb” i Gladsaxe' href='https://www.gladsaxebladet.dk/2020/11/faerre-boernehusforloeb-i-gladsaxe/' />
<meta name="generator" content="WordPress 4.5.23" />
<link rel="canonical" href="https://www.gladsaxebladet.dk/2020/11/bekymret-over-dataindsamling/" />
<link rel='shortlink' href='https://wp.me/p4oPuH-8T1' />
<link rel="alternate" type="application/json+oembed" href="https://www.gladsaxebladet.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gladsaxebladet.dk%2F2020%2F11%2Fbekymret-over-dataindsamling%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gladsaxebladet.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gladsaxebladet.dk%2F2020%2F11%2Fbekymret-over-dataindsamling%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.1.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- <meta name="NextGEN" version="3.3.6" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type="text/css">
	.primary-nav {
		background-color:;
	}
	ul.nav-menu > li > a {
		text-shadow: none;
		color:;
	}
	.primary-nav li:hover > a {
		color:;
		border-bottom-color: ;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
		border-bottom-color: ;
	}
	.primary-nav li ul {
		background-color:;
	}
	.primary-nav li ul li a {
		color:;
	}
	.primary-nav li ul li:hover > a {
		color:;
		background-color:;
	}
	.sb-title {
		color:;
	}
	#secondary {
		color:#ffffff;
		background-color:#0a0a0a;
	}
	#secondary .sep {
		color:#ffffff;
	}
	#secondary .widget a,
	#secondary .widget ul a {
		color:#ffffff;
	}
	#secondary .widget a:hover,
	#secondary .widget ul a:hover {
		color:#ffffff;
	}
	h3.sc-title {
		color:#ffffff;
	}
	#secondary .widget ul li,
	#secondary .post-list > li:after {
		border-bottom-color: #ffffff;
	}

	#secondary .widget ul ul {
		border-top-color: #ffffff;
	}
	#footer {
		color:;
		background-color:;
	}
	body.is-stretched.custom-background {
		background-color:;
	}
	#footer a {
		color:;
	}
	#footer a:hover {
		color:;
	}
</style>
<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Bekymret over dataindsamling" />
<meta property="og:url" content="https://www.gladsaxebladet.dk/2020/11/bekymret-over-dataindsamling/" />
<meta property="og:description" content="De digitale platforme indsamler bunker af data om os, hvilket bekymrer danskerne. Man kan dog gøre noget selv for at holde på noget af ens data" />
<meta property="article:published_time" content="2020-11-22T14:23:52+00:00" />
<meta property="article:modified_time" content="2020-11-23T08:25:02+00:00" />
<meta property="og:site_name" content="Gladsaxebladet" />
<meta property="og:image" content="https://www.gladsaxebladet.dk/wp-content/uploads/2020/11/Google-COLOURBOX17029883.jpg-SMALL.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="693" />
<meta property="og:locale" content="da_DK" />
<meta name="twitter:image" content="https://www.gladsaxebladet.dk/wp-content/uploads/2020/11/Google-COLOURBOX17029883.jpg-SMALL.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
		<meta property="og:title" content="Bekymret over dataindsamling"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="https://www.gladsaxebladet.dk/wp-content/uploads/2020/11/Google-COLOURBOX17029883.jpg-SMALL.jpg"/>
		<meta property="og:url" content="https://www.gladsaxebladet.dk/2020/11/bekymret-over-dataindsamling/"/>
		<meta property="og:description" content="De digitale platforme indsamler bunker af data om os, hvilket bekymrer danskerne. Man kan dog gøre noget selv for at holde på noget af ens data"/>
		<meta property="og:site_name" content="Gladsaxebladet"/>
		</head>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<body class="single single-post postid-34163 single-format-standard custom-background custom-font-enabled">
	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-submenu" class="sec-menu clear"><li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="https://ws.fk.dk/reklamation/reklamation.jsp?kundeid=KR064F">Er avisen udeblevet?</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.gladsaxebladet.dk/indsend-laeserbrev/">Indsend læserbrev</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83"><a href="https://www.gladsaxebladet.dk/annoncering/">Annoncering</a>
<ul class="sub-menu">
	<li id="menu-item-6615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6615"><a href="http://www.lavselvannoncer.dk">Lavselvannoncer.dk</a></li>
</ul>
</li>
<li id="menu-item-91" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91"><a href="https://www.gladsaxebladet.dk/ugens-konkurrence/">Ugens konkurrence</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="https://www.gladsaxebladet.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		
		        <div class="top-banner-area">
        			<div class="textwidget"><div class="g g-1"><div class="g-single a-54"><div id="mboost-dp1"></div>
<div id="mboost-mp1"></div></div></div></div>
		        </div><!-- .top-widget-area -->
    			
		
		
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			    <div class="brand column one-third" role="banner">
        <h4 class="site-title"><a href="https://www.gladsaxebladet.dk/" title="Gladsaxebladet" rel="home"><img src="https://www.gladsaxebladet.dk/wp-content/uploads/2017/10/gladsaxebladet-logo-nyt.png" alt="Gladsaxebladet" title="Gladsaxebladet" /></a>
			</h4>    </div><!-- .column one-third -->
            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-gladsaxe-bladet-100-aar" class="nav-menu clear"><li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-29"><a href="http://www.gladsaxebladet.dk/">Forside</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33"><a href="https://www.gladsaxebladet.dk/kommunalt/">Kommunalt</a>
<ul class="sub-menu">
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35"><a href="https://www.gladsaxebladet.dk/nyheder/">Nyheder</a></li>
</ul>
</li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://www.gladsaxebladet.dk/politinyt/">Politinyt</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://www.gladsaxebladet.dk/sport/">Sport</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://www.gladsaxebladet.dk/erhverv/">Erhverv</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://www.gladsaxebladet.dk/politik/">Politik</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.gladsaxebladet.dk/motor/">Motor</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32"><a href="https://www.gladsaxebladet.dk/debat/">Debat</a>
<ul class="sub-menu">
	<li id="menu-item-31281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31281"><a href="https://www.gladsaxebladet.dk/indsend-laeserbrev/">Indsend læserbrev</a></li>
</ul>
</li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://www.gladsaxebladet.dk/om-gladsaxebladet/">Om Gladsaxebladet</a></li>
<li id="menu-item-7775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7775"><a href="https://www.gladsaxebladet.dk/konkurrence/">Konkurrencer</a></li>
<li id="menu-item-11855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11855"><a href="https://www.gladsaxebladet.dk/detsker/">Det sker</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		        <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
				 <article id="post-34163" class="post-34163 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheder">
                <header class="entry-header">
                    <aside class="cus-entry-meta">22. nov 2020, 15:23</aside>
                    <div class="entry-title">Bekymret over dataindsamling</div>
                 <div class="single-post-thumb"><img src="https://www.gladsaxebladet.dk/wp-content/uploads/2020/11/Google-COLOURBOX17029883.jpg-SMALL-924x640-924x640.jpg" class="attachment-post-thumbnail wp-post-image" alt="Google-COLOURBOX17029883.jpg-SMALL.jpg"></div><p class="feat-caption">HEERENVEEN, NETHERLANDS - JUNE 6, 2015: Google is an American multinational corporation specializing in Internet-related services and products. Most of its profits are derived from AdWords.</p>                </header>
                
                                      			<div class="billedtekst">                   			 Foto: Colourbox.</div>                
                
                <div class="mediumexcerpt"><span class="kicker"></span> De digitale platforme indsamler bunker af data om os, hvilket bekymrer danskerne. Man kan dog gøre noget selv for at holde på noget af ens data</div>
                <div class="post-author-line">
                
                Af
					
					Peter Kenworthy                
                
                </div>
                
               <div style="margin-bottom: 8px; width: 100%">
 
 
                 <div style="width: 100%;">
					<div class="fb-share-button" data-href="https://www.gladsaxebladet.dk/2020/11/bekymret-over-dataindsamling/" data-layout="button_count"></div><div class="ss-sharing-btn"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.gladsaxebladet.dk/2020/11/bekymret-over-dataindsamling/"  data-text="Bekymret over dataindsamling">Tweet</a></div>                </div><!-- .ss-sharing-container -->
			 </div>
                
                
                
                 					
				 	
                <div class="entry-content">
               	<p>&#8211; De digitale platforme indsamler store mængder data om deres brugere. Dataindsamlingen medfører fordele for forbrugerne, men skaber også udfordringer for konkurrencen og vækker bekymring hos mange danskere, siger Konkurrence- og Forbrugerstyrelsen, der har analyseret platforme som Google, Amazon og Apple App Store.</p>
<p>De digitale platforme indsamler og gemmer hundredvis af parametre om brugerne. Platformene indsamler både data, når brugerne benytter selve platformen, men ofte også når de benytter andre hjemmesider eller apps.</p>
<p>På den måde får platformene i mange tilfælde for eksempel adgang til detaljerede oplysninger om brugernes udseende (via billeder), tanker (via søgninger), helbred (via bevægelsesmønstre), præferencer (via likes/kommentarer), netværk (via kalenderoplysninger) og købemønstre (via cookies og loginoplysninger), tilføjer Konkurrence- og Forbrugerstyrelsen på styrelsens hjemmeside.</p>
<p>Tre ud af fire danskere svarer i en rundspørge, at de enten er lidt eller meget bekymrede. Samtidig har næsten halvdelen fravalgt at handle på en platform, fordi de er bekymrede over brugen af deres persondata.</p>
<p>&#8211; Selvom platformene er populære og meget brugte, kan vi spore en bekymring hos danskerne over, hvordan platformene bruger deres persondata. I nogle tilfælde afholder bekymringen helt brugerne fra at handle på platformen, siger vicedirektør i Konkurrence- og Forbrugerstyrelsen, Jacob Schaumburg-Müller.</p>
<p><strong>Gode råd</strong><br />
Konkurrence- og Forbrugerstyrelsen har flere gode råd til, hvad man kan være særlig opmærksom på, når man færdes på nettet.</p>
<p>Blandt andet kan man undersøge platformens vilkår for indsamling af data, før man opretter en profil. Vurdere om man vil takke ja til cookies, når du besøger en platforms hjemmeside, og tjekke hvordan man blokerer for cookies i de forskellige browsere.</p>
<p>Man kan også tjekke hvilke apps på mobilen/tabletten der har tilladelse til at registrere din placering &#8211; typisk under ”indstillinger”, og undersøge om man giver udvikleren tilladelse til at dele data med tredjeparter, når man downloader en app.</p>
<p>Eller man kan overveje om man vil logge ind via sin profil på et socialt medie, når man handler på en anden hjemmeside. Hvis du logger ind via din profil, giver det den digitale platform nemlig mulighed for at spore din adfærd på hjemmesiden, hvor du handler.</p>
<p>Samt tjekke om man er logget ind via et Google- eller Apple-login, når man surfer på nettet. Hvis man er det, afgiver man nemlig data om sin færden til Google eller Apple.</p>
<p>Og så er det generelt en god idé at huske, at hvis en digital tjeneste er gratis, er du (og dine data) ikke kunde men produktet.</p>
               	</div><!-- .entry-content -->
               	<div style="text-align: right;"><a href="https://www.gladsaxebladet.dk/2020/11/bekymret-over-dataindsamling/print/" title="Print artikel" rel="nofollow"><img class="WP-PrintIcon" src="https://www.gladsaxebladet.dk/wp-content/plugins/wp-print/images/print.gif" alt="Print artikel" title="Print artikel" style="border: 0px;" /></a>&nbsp;<a href="https://www.gladsaxebladet.dk/2020/11/bekymret-over-dataindsamling/print/" title="Print artikel" rel="nofollow">Print artikel</a>
</div>
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-34163 -->
            
					<div class="related-posts clear">
			<h3>Relaterede nyheder</h3>
			<ul class="thumb-style clear">
							<li>
									<h4><a href="https://www.gladsaxebladet.dk/2019/04/40-aar-i-beboerdemokratiets-tegn/" title="40 år i beboerdemokratiets tegn">40 år i beboerdemokratiets tegn</a></h4>
								</li>
							<li>
										<a class="post-thumb" href="https://www.gladsaxebladet.dk/2014/11/droemmehug-gav-3-sejr-i-traek/" title="Drømmehug gav 3. sejr i træk"><img src="https://www.gladsaxebladet.dk/wp-content/uploads/2014/11/AB-Emil-Farver-01-32-14-269x225.jpg" alt="Drømmehug gav 3. sejr i træk" title="Drømmehug gav 3. sejr i træk"/></a>
										<h4><a href="https://www.gladsaxebladet.dk/2014/11/droemmehug-gav-3-sejr-i-traek/" title="Drømmehug gav 3. sejr i træk">Drømmehug gav 3. sejr i træk</a></h4>
								</li>
							<li>
										<a class="post-thumb" href="https://www.gladsaxebladet.dk/2018/10/julebelysningen-vender-tilbage/" title="Julebelysningen vender tilbage"><img src="https://www.gladsaxebladet.dk/wp-content/uploads/2018/10/Julebelysning-01-50-09-338x225-338x225.jpg" alt="Julebelysningen vender tilbage" title="Julebelysningen vender tilbage"/></a>
										<h4><a href="https://www.gladsaxebladet.dk/2018/10/julebelysningen-vender-tilbage/" title="Julebelysningen vender tilbage">Julebelysningen vender tilbage</a></h4>
								</li>
						</ul>
			</div><!-- .related-posts -->
	
<div id="comments" class="comments-area">

	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/bekymret-over-dataindsamling/#respond" style="display:none;">Annuller svar</a></small></h3>				<form action="https://www.gladsaxebladet.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive offentliggjort.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='34163' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b82e84f6be" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="135"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="text-8" class="widget widget_text">			<div class="textwidget"><div class="g g-2"><div class="g-single a-75"><a class="gofollow" data-track="NzUsMiwxLDYw" href="https://www.worldcuphallen.dk/bowl-spis/julebuffet-ud-af-huset.aspx/"><img src="https://www.gladsaxebladet.dk/wp-content/uploads/2020/10/WCH-julebuffet2.gif" /></a></div></div></div>
		</aside><aside id="text-5" class="widget widget_text"><h3 class="sidebartitle">Læs avisen online</h3>			<div class="textwidget"><a href="http://www.e-pages.dk/gladsaxebladet/"><img  src="https://e-pages.dk/gladsaxebladet/teasers/medium.jpg" alt="" /></a></div>
		</aside>
<!-- WordPress Popular Posts Plugin [W] [daily] [views] [regular] -->

<aside id="wpp-2" class="widget popular-posts">
<h3 class="sidebartitle">Mest læste det seneste døgn</h3>
<ul class="wpp-list">
<li>
<a href="https://www.gladsaxebladet.dk/2020/11/ustuderet-corona-haandtering/" title="Ustuderet corona-håndtering" class="wpp-post-title" target="_self">Ustuderet corona-håndtering</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2020/11/festende-elever-blev-coronahjemsendt/" title="Festende elever blev coronahjemsendt" class="wpp-post-title" target="_self">Festende elever blev coronahjemsendt</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2020/11/hjaelp-paa-vej/" title="Hjælp på vej" class="wpp-post-title" target="_self">Hjælp på vej</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2017/11/saet-penge-i-banken-via-en-automat/" title="Sæt penge i banken via en automat" class="wpp-post-title" target="_self">Sæt penge i banken via en automat</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2020/11/faerre-boernehusforloeb-i-gladsaxe/" title="Færre ”børnehusforløb” i Gladsaxe" class="wpp-post-title" target="_self">Færre ”børnehusforløb” i Gladsaxe</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2020/11/skiftedag-i-menighedsraadet/" title="Skiftedag i menighedsrådet" class="wpp-post-title" target="_self">Skiftedag i menighedsrådet</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2020/11/overenskomststridig-strejke-paavirker-skraldeafhentningen/" title="Overenskomststridig strejke påvirker skraldeafhentningen" class="wpp-post-title" target="_self">Overenskomststridig strejke påvirker skraldeafhentningen</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2019/08/skal-man-lave-tilstandsrapporter-for-sommerhuse/" title="Skal man lave tilstandsrapporter for sommerhuse?" class="wpp-post-title" target="_self">Skal man lave tilstandsrapporter for sommerhuse?</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2020/11/ab-kamp-i-roskilde-coronaaflyst/" title="AB-kamp i Roskilde coronaaflyst" class="wpp-post-title" target="_self">AB-kamp i Roskilde coronaaflyst</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2017/03/gladsaxe-gennem-100-aar-i-billeder/" title="Gladsaxe gennem 100 år i billeder" class="wpp-post-title" target="_self">Gladsaxe gennem 100 år i billeder</a>
</li>
</ul>

</aside>
<aside id="text-4" class="widget widget_text"><h3 class="sidebartitle">Gladsaxebladet på Facebook</h3>			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/pages/Gladsaxe-Bladet/181453428558753?fref=ts" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div></div>
		</aside><aside id="newsplus-recent-posts-2" class="widget newsplus_recent_posts"><h3 class="sidebartitle">Seneste nyheder</h3>            <ul class="post-list">
			<li class=" 34160 post-34160 post type-post status-publish format-standard has-post-thumbnail hentry category-kommunalt tag-boern no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2020/11/faerre-boernehusforloeb-i-gladsaxe/" title="Færre ”børnehusforløb” i Gladsaxe">Færre ”børnehusforløb” i Gladsaxe</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2020/11/faerre-boernehusforloeb-i-gladsaxe/" title="15:09" class="post-time"><time class="entry-date" datetime="2020-11-21T15:09:17+00:00">21. november 2020</time></a></span></div></li><li class=" 34156 post-34156 post type-post status-publish format-standard has-post-thumbnail hentry category-sponsoreret-indhold no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2020/11/5-gode-raad-til-et-baeredygtigt-byggeri/" title="5 gode råd til et bæredygtigt byggeri">5 gode råd til et bæredygtigt byggeri</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2020/11/5-gode-raad-til-et-baeredygtigt-byggeri/" title="14:45" class="post-time"><time class="entry-date" datetime="2020-11-20T14:45:39+00:00">20. november 2020</time></a></span></div></li><li class=" 34154 post-34154 post type-post status-publish format-standard has-post-thumbnail hentry category-kommunalt tag-letbane no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2020/11/spaerret-vej/" title="Spærret vej">Spærret vej</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2020/11/spaerret-vej/" title="13:33" class="post-time"><time class="entry-date" datetime="2020-11-20T13:33:48+00:00">20. november 2020</time></a></span></div></li><li class=" 34150 post-34150 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-ab-gladsaxe tag-fodbold no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2020/11/ab-kamp-i-roskilde-coronaaflyst/" title="AB-kamp i Roskilde coronaaflyst">AB-kamp i Roskilde coronaaflyst</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2020/11/ab-kamp-i-roskilde-coronaaflyst/" title="12:38" class="post-time"><time class="entry-date" datetime="2020-11-20T12:38:07+00:00">20. november 2020</time></a></span></div></li><li class=" 34136 post-34136 post type-post status-publish format-standard has-post-thumbnail hentry category-kommunalt tag-boksning tag-bordtennis tag-spejder no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2020/11/tre-priser-i-rap/" title="Tre priser i rap">Tre priser i rap</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2020/11/tre-priser-i-rap/" title="11:18" class="post-time"><time class="entry-date" datetime="2020-11-20T11:18:05+00:00">20. november 2020</time></a></span></div></li><li class=" 34132 post-34132 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-kommunalt tag-corona tag-skoler tag-soeborg-skole no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2020/11/festende-elever-blev-coronahjemsendt/" title="Festende elever blev coronahjemsendt">Festende elever blev coronahjemsendt</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2020/11/festende-elever-blev-coronahjemsendt/" title="10:44" class="post-time"><time class="entry-date" datetime="2020-11-20T10:44:12+00:00">20. november 2020</time></a></span></div></li><li class=" 34108 post-34108 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-sport tag-fc-bella tag-fodbold no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2020/11/kvindefodbold-rollemodeller-og-plads-til-piger/" title="Kvindefodbold: Rollemodeller og plads til piger">Kvindefodbold: Rollemodeller og plads til piger</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2020/11/kvindefodbold-rollemodeller-og-plads-til-piger/" title="11:47" class="post-time"><time class="entry-date" datetime="2020-11-19T11:47:02+00:00">19. november 2020</time></a></span></div></li><li class=" 34105 post-34105 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-vaegtloeftning no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2020/11/vaegt-bag-ordene/" title="Vægt bag ordene">Vægt bag ordene</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2020/11/vaegt-bag-ordene/" title="11:19" class="post-time"><time class="entry-date" datetime="2020-11-19T11:19:58+00:00">19. november 2020</time></a></span></div></li><li class=" 34101 post-34101 post type-post status-publish format-standard has-post-thumbnail hentry category-kommunalt tag-letbane no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2020/11/vibrerende-vej/" title="Vibrerende vej">Vibrerende vej</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2020/11/vibrerende-vej/" title="9:09" class="post-time"><time class="entry-date" datetime="2020-11-19T09:09:52+00:00">19. november 2020</time></a></span></div></li><li class=" 34096 post-34096 post type-post status-publish format-standard has-post-thumbnail hentry category-sponsoreret-indhold no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2020/11/hvornaar-og-hvorfor-du-skal-vaelge-quickpoint-som-dit-foretrukne-autovaerksted/" title="Hvornår og hvorfor du skal vælge Quickpoint som dit foretrukne autoværksted">Hvornår og hvorfor du skal vælge Quickpoint som dit foretrukne autoværksted</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2020/11/hvornaar-og-hvorfor-du-skal-vaelge-quickpoint-som-dit-foretrukne-autovaerksted/" title="16:10" class="post-time"><time class="entry-date" datetime="2020-11-18T16:10:26+00:00">18. november 2020</time></a></span></div></li></ul></aside>		</div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="text-6" class="widget widget_text">			<div class="textwidget"><p><img src="https://www.gladsaxebladet.dk/wp-content/uploads/2017/10/gladsaxebladet-logo-hvidt2.png" alt="" /><br />
Søborg Hovedgade 79, stuen<br />
2860 Søborg<br />
Tlf.: 3956 1275<br />
Mail: gb@Gladsaxebladet.dk</p>
<p><strong>Bladchef og ansv. redaktør</strong><br />
Mette Hviid Togsverd</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="text-7" class="widget widget_text"><h3 class="sc-title">Åbningstider:</h3>			<div class="textwidget"><p>Vi kan træffes på avisen:<br />
Mandag: 10.00 - 14.00<br />
Tirsdag: 10.00 - 14.00<br />
Onsdag: Lukket<br />
Torsdag: 10.00 - 14.00<br />
Fredag: 10.00 - 14.00</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-17898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17898"><a href="https://www.gladsaxebladet.dk/ugens-konkurrence/">Ugens konkurrence</a></li>
<li id="menu-item-17899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17899"><a href="https://www.gladsaxebladet.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-17900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17900"><a href="https://www.gladsaxebladet.dk/om-gladsaxebladet/">Om Gladsaxebladet</a></li>
<li id="menu-item-17901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17901"><a href="https://www.gladsaxebladet.dk/indsend-laeserbrev/">Indsend læserbrev</a></li>
<li id="menu-item-21941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21941"><a href="https://www.gladsaxebladet.dk/persondatapolitik/">Persondatapolitik</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-social-2" class="widget newsplus_social"><h3 class="sc-title">Find os på de sociale medier:</h3>        <ul class="ss_social clear">
		<li><a href="https://www.facebook.com/Gladsaxe-Bladet-181453428558753/" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li><li><a href="https://www.gladsaxebladet.dk/feed/" class="rss" title="RSS" target="_blank"><span class="sr-only">rss</span></a></li></ul></aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">Gladsaxebladet</div><!-- .notes-left -->
        <div class="notes-right">www.gladsaxebladet.dk</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll til toppen"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->



<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.gladsaxebladet.dk\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sender ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"true","expand_menu_text":"Udvide eller skjule elementer i menuen.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/js/custom.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/akismet/_inc/form.js'></script>
	<div style="display:none">
	</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202048.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'65023163',post:'34163',tz:'1',srv:'www.gladsaxebladet.dk'} ]);
	_stq.push([ 'clickTrackerInit', '65023163', '34163' ]);
</script>
</body>
</html>