<!DOCTYPE html>
<html lang="da-DK" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js">
<head>
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109527284-4"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-109527284-4');
	</script>
	

<script type="text/javascript">
//<![CDATA[
(function () {
var script = document.createElement("script");
script.type = "text/javascript";
script.async = true;
script.charset = "utf-8";
script.src = "https:" + "//boost-cdn.manatee.dk/config/mboost-de10du-e4vt65-dii81g-dq375v.js";
var node = document.getElementsByTagName("head")[0];
node.parentNode.insertBefore(script, node);
})();
//]]>
</script>


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '1MrtKVfADH39k', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.gladsaxebladet.dk/xmlrpc.php">


	<!--[if lt IE 9]>
	<script src="https://www.gladsaxebladet.dk/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->
	
	
	<title>Coronatest uden tidsbestilling &#8211; Gladsaxebladet</title>
<link rel="alternate" type="application/rss+xml" title="Gladsaxebladet &raquo; Feed" href="https://www.gladsaxebladet.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gladsaxebladet &raquo; Kommentarfeed" href="https://www.gladsaxebladet.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gladsaxebladet &raquo; Coronatest uden tidsbestilling Kommentarfeed" href="https://www.gladsaxebladet.dk/2021/02/coronatest-uden-tidsbestilling/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.gladsaxebladet.dk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-styles-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.gladsaxebladet.dk/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.gladsaxebladet.dk/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/user.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-child-style-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.gladsaxebladet.dk/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.gladsaxebladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/www.gladsaxebladet.dk\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"35738","token":"c322822187"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js'></script>
<link rel='https://api.w.org/' href='https://www.gladsaxebladet.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gladsaxebladet.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gladsaxebladet.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kommunen ansætter to uddannelsesvejledere' href='https://www.gladsaxebladet.dk/2021/02/kommunen-ansaetter-to-uddannelsesvejledere/' />
<meta name="generator" content="WordPress 4.5.23" />
<link rel="canonical" href="https://www.gladsaxebladet.dk/2021/02/coronatest-uden-tidsbestilling/" />
<link rel='shortlink' href='https://wp.me/p4oPuH-9iq' />
<link rel="alternate" type="application/json+oembed" href="https://www.gladsaxebladet.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gladsaxebladet.dk%2F2021%2F02%2Fcoronatest-uden-tidsbestilling%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gladsaxebladet.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gladsaxebladet.dk%2F2021%2F02%2Fcoronatest-uden-tidsbestilling%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.1.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- <meta name="NextGEN" version="3.3.6" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type="text/css">
	.primary-nav {
		background-color:;
	}
	ul.nav-menu > li > a {
		text-shadow: none;
		color:;
	}
	.primary-nav li:hover > a {
		color:;
		border-bottom-color: ;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
		border-bottom-color: ;
	}
	.primary-nav li ul {
		background-color:;
	}
	.primary-nav li ul li a {
		color:;
	}
	.primary-nav li ul li:hover > a {
		color:;
		background-color:;
	}
	.sb-title {
		color:;
	}
	#secondary {
		color:#ffffff;
		background-color:#0a0a0a;
	}
	#secondary .sep {
		color:#ffffff;
	}
	#secondary .widget a,
	#secondary .widget ul a {
		color:#ffffff;
	}
	#secondary .widget a:hover,
	#secondary .widget ul a:hover {
		color:#ffffff;
	}
	h3.sc-title {
		color:#ffffff;
	}
	#secondary .widget ul li,
	#secondary .post-list > li:after {
		border-bottom-color: #ffffff;
	}

	#secondary .widget ul ul {
		border-top-color: #ffffff;
	}
	#footer {
		color:;
		background-color:;
	}
	body.is-stretched.custom-background {
		background-color:;
	}
	#footer a {
		color:;
	}
	#footer a:hover {
		color:;
	}
</style>
<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronatest uden tidsbestilling" />
<meta property="og:url" content="https://www.gladsaxebladet.dk/2021/02/coronatest-uden-tidsbestilling/" />
<meta property="og:description" content="Fremover kan man blive coronatestet uden tidsbestilling i rådhushallen på Gladsaxe Rådhus, alle dage i lige uger" />
<meta property="article:published_time" content="2021-02-03T12:53:47+00:00" />
<meta property="article:modified_time" content="2021-02-03T13:00:34+00:00" />
<meta property="og:site_name" content="Gladsaxebladet" />
<meta property="og:image" content="https://www.gladsaxebladet.dk/wp-content/uploads/2019/10/Rådhus-aften.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="483" />
<meta property="og:locale" content="da_DK" />
<meta name="twitter:image" content="https://www.gladsaxebladet.dk/wp-content/uploads/2019/10/Rådhus-aften.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
		<meta property="og:title" content="Coronatest uden tidsbestilling"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="https://www.gladsaxebladet.dk/wp-content/uploads/2019/10/Rådhus-aften.jpg"/>
		<meta property="og:url" content="https://www.gladsaxebladet.dk/2021/02/coronatest-uden-tidsbestilling/"/>
		<meta property="og:description" content="Fremover kan man blive coronatestet uden tidsbestilling i rådhushallen på Gladsaxe Rådhus, alle dage i lige uger"/>
		<meta property="og:site_name" content="Gladsaxebladet"/>
		</head>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<body class="single single-post postid-35738 single-format-standard custom-background custom-font-enabled">
	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-submenu" class="sec-menu clear"><li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="https://ws.fk.dk/reklamation/reklamation.jsp?kundeid=KR064F">Er avisen udeblevet?</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.gladsaxebladet.dk/indsend-laeserbrev/">Indsend læserbrev</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83"><a href="https://www.gladsaxebladet.dk/annoncering/">Annoncering</a>
<ul class="sub-menu">
	<li id="menu-item-6615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6615"><a href="http://www.lavselvannoncer.dk">Lavselvannoncer.dk</a></li>
</ul>
</li>
<li id="menu-item-91" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91"><a href="https://www.gladsaxebladet.dk/ugens-konkurrence/">Ugens konkurrence</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="https://www.gladsaxebladet.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		
		        <div class="top-banner-area">
        			<div class="textwidget"><div class="g g-1"><div class="g-single a-54"><div id="mboost-dp1"></div>
<div id="mboost-mp1"></div></div></div></div>
		        </div><!-- .top-widget-area -->
    			
		
		
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			    <div class="brand column one-third" role="banner">
        <h4 class="site-title"><a href="https://www.gladsaxebladet.dk/" title="Gladsaxebladet" rel="home"><img src="https://www.gladsaxebladet.dk/wp-content/uploads/2017/10/gladsaxebladet-logo-nyt.png" alt="Gladsaxebladet" title="Gladsaxebladet" /></a>
			</h4>    </div><!-- .column one-third -->
            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-gladsaxe-bladet-100-aar" class="nav-menu clear"><li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-29"><a href="http://www.gladsaxebladet.dk/">Forside</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33"><a href="https://www.gladsaxebladet.dk/kommunalt/">Kommunalt</a>
<ul class="sub-menu">
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://www.gladsaxebladet.dk/politinyt/">Politinyt</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35"><a href="https://www.gladsaxebladet.dk/nyheder/">Nyheder</a></li>
</ul>
</li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://www.gladsaxebladet.dk/sport/">Sport</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://www.gladsaxebladet.dk/erhverv/">Erhverv</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://www.gladsaxebladet.dk/politik/">Politik</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.gladsaxebladet.dk/trafik/">Trafik</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32"><a href="https://www.gladsaxebladet.dk/debat/">Debat</a>
<ul class="sub-menu">
	<li id="menu-item-31281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31281"><a href="https://www.gladsaxebladet.dk/indsend-laeserbrev/">Indsend læserbrev</a></li>
</ul>
</li>
<li id="menu-item-7775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7775"><a href="https://www.gladsaxebladet.dk/konkurrence/">Konkurrencer</a></li>
<li id="menu-item-34404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34404"><a href="https://www.gladsaxebladet.dk/kultur/">Kultur</a>
<ul class="sub-menu">
	<li id="menu-item-11855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11855"><a href="https://www.gladsaxebladet.dk/detsker/">Det sker</a></li>
</ul>
</li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://www.gladsaxebladet.dk/om-gladsaxebladet/">Om Gladsaxebladet</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		        <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
				 <article id="post-35738" class="post-35738 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-nyheder tag-corona tag-coronatest">
                <header class="entry-header">
                    <aside class="cus-entry-meta">3. feb 2021, 13:53</aside>
                    <div class="entry-title">Coronatest uden tidsbestilling</div>
                 <div class="single-post-thumb"><img src="https://www.gladsaxebladet.dk/wp-content/uploads/2019/10/Rådhus-aften.jpg" class="attachment-post-thumbnail wp-post-image" alt="Rådhus-aften.jpg"></div>                </header>
                
                                      			<div class="billedtekst">                   			 Foto: Peter Kenworthy.</div>                
                
                <div class="mediumexcerpt"><span class="kicker"></span> Fremover kan man blive coronatestet uden tidsbestilling i rådhushallen på Gladsaxe Rådhus, alle dage i lige uger</div>
                <div class="post-author-line">
                
                Af
					
					Redaktionen, redigeret                
                
                </div>
                
               <div style="margin-bottom: 8px; width: 100%">
 
 
                 <div style="width: 100%;">
					<div class="fb-share-button" data-href="https://www.gladsaxebladet.dk/2021/02/coronatest-uden-tidsbestilling/" data-layout="button_count"></div><div class="ss-sharing-btn"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.gladsaxebladet.dk/2021/02/coronatest-uden-tidsbestilling/"  data-text="Coronatest uden tidsbestilling">Tweet</a></div>                </div><!-- .ss-sharing-container -->
			 </div>
                
                
                
                 					
				 	
                <div class="entry-content">
               	<p>Testcentret slår dørene op mellem klokken 15 og 19, og man skal huske mundbind, sundhedskort eller anden gyldig legitimation.</p>
<p>Alle over to år kan blive testet, hvis man ikke har symptomer eller kun har milde symptomer på COVID-19.</p>
<p>Testen er en PCR-test, som er samme type test, som også laves i regionens faste testcentre, og foretages som en halspodning. Den er gratis. Man får svar på testen på sundhed.dk</p>
               	</div><!-- .entry-content -->
               	<div style="text-align: right;"><a href="https://www.gladsaxebladet.dk/2021/02/coronatest-uden-tidsbestilling/print/" title="Print artikel" rel="nofollow"><img class="WP-PrintIcon" src="https://www.gladsaxebladet.dk/wp-content/plugins/wp-print/images/print.gif" alt="Print artikel" title="Print artikel" style="border: 0px;" /></a>&nbsp;<a href="https://www.gladsaxebladet.dk/2021/02/coronatest-uden-tidsbestilling/print/" title="Print artikel" rel="nofollow">Print artikel</a>
</div>
                <footer>
                <span class="tag-label">Tagged</span> <ul class="tag-list"><li><a href="https://www.gladsaxebladet.dk/tag/corona/" rel="tag">corona</a></li><li><a href="https://www.gladsaxebladet.dk/tag/coronatest/" rel="tag">coronatest</a></li></ul>                </footer><!-- .entry-meta -->
			</article><!-- #post-35738 -->
            
					<div class="related-posts clear">
			<h3>Relaterede nyheder</h3>
			<ul class="thumb-style clear">
							<li>
										<a class="post-thumb" href="https://www.gladsaxebladet.dk/2020/03/til-grundlovsceremoni-i-byraadssalen/" title="Til grundlovsceremoni i byrådssalen"><img src="https://www.gladsaxebladet.dk/wp-content/uploads/2020/03/Statsborgerskab-05-11-20-389x225-389x225.jpg" alt="Til grundlovsceremoni i byrådssalen" title="Til grundlovsceremoni i byrådssalen"/></a>
										<h4><a href="https://www.gladsaxebladet.dk/2020/03/til-grundlovsceremoni-i-byraadssalen/" title="Til grundlovsceremoni i byrådssalen">Til grundlovsceremoni i byrådssalen</a></h4>
								</li>
							<li>
										<a class="post-thumb" href="https://www.gladsaxebladet.dk/2016/11/fest-med-fejl/" title="Fest med fejl"><img src="https://www.gladsaxebladet.dk/wp-content/uploads/2016/11/Juletræstænding-03-48-16-320x225.jpg" alt="Fest med fejl" title="Fest med fejl"/></a>
										<h4><a href="https://www.gladsaxebladet.dk/2016/11/fest-med-fejl/" title="Fest med fejl">Fest med fejl</a></h4>
								</li>
							<li>
										<a class="post-thumb" href="https://www.gladsaxebladet.dk/2014/07/gakket-balkan-komedie/" title="Gakket Balkan-komedie"><img src="https://www.gladsaxebladet.dk/wp-content/uploads/2014/07/gakket-338x225.jpg" alt="Gakket Balkan-komedie" title="Gakket Balkan-komedie"/></a>
										<h4><a href="https://www.gladsaxebladet.dk/2014/07/gakket-balkan-komedie/" title="Gakket Balkan-komedie">Gakket Balkan-komedie</a></h4>
								</li>
						</ul>
			</div><!-- .related-posts -->
	
<div id="comments" class="comments-area">

	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/coronatest-uden-tidsbestilling/#respond" style="display:none;">Annuller svar</a></small></h3>				<form action="https://www.gladsaxebladet.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive offentliggjort.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='35738' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="989fc1dbfd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="130"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="text-8" class="widget widget_text">			<div class="textwidget"><div class="g g-2"><div class="g-single a-58"><div id="mboost-dr1"></div></div></div></div>
		</aside><aside id="text-5" class="widget widget_text"><h3 class="sidebartitle">Læs avisen online</h3>			<div class="textwidget"><a href="http://www.e-pages.dk/gladsaxebladet/"><img  src="https://e-pages.dk/gladsaxebladet/teasers/medium.jpg" alt="" /></a></div>
		</aside>
<!-- WordPress Popular Posts Plugin [W] [daily] [views] [regular] -->

<aside id="wpp-2" class="widget popular-posts">
<h3 class="sidebartitle">Mest læste det seneste døgn</h3>
<ul class="wpp-list">
<li>
<a href="https://www.gladsaxebladet.dk/2021/02/nye-ladestandere-til-elbiler/" title="Nye ladestandere til elbiler" class="wpp-post-title" target="_self">Nye ladestandere til elbiler</a>
</li>
<li class="current">
<a  title="Coronatest uden tidsbestilling" class="wpp-post-title" target="_self">Coronatest uden tidsbestilling</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2021/02/overbebyggelse-og-utryghed/" title="Overbebyggelse og utryghed" class="wpp-post-title" target="_self">Overbebyggelse og utryghed</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2021/02/isen-paa-bagsvaerd-soe-er-ikke-sikker-2/" title="Isen på Bagsværd Sø er ikke sikker" class="wpp-post-title" target="_self">Isen på Bagsværd Sø er ikke sikker</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2021/02/bio-bliver/" title="Bio bliver" class="wpp-post-title" target="_self">Bio bliver</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2020/12/hurtigtest-kom-til-gladsaxe/" title="Hurtigtest kom til Gladsaxe" class="wpp-post-title" target="_self">Hurtigtest kom til Gladsaxe</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2021/02/kommunen-ansaetter-to-uddannelsesvejledere/" title="Kommunen ansætter to uddannelsesvejledere" class="wpp-post-title" target="_self">Kommunen ansætter to uddannelsesvejledere</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2017/11/saet-penge-i-banken-via-en-automat/" title="Sæt penge i banken via en automat" class="wpp-post-title" target="_self">Sæt penge i banken via en automat</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2021/02/stoejende-letbanearbejde-paa-ringvejen/" title="Støjende letbanearbejde på ringvejen     " class="wpp-post-title" target="_self">Støjende letbanearbejde på ringvejen     </a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2021/01/vil-bevare-tv-byen/" title="Vil bevare TV-Byen" class="wpp-post-title" target="_self">Vil bevare TV-Byen</a>
</li>
</ul>

</aside>
<aside id="text-4" class="widget widget_text"><h3 class="sidebartitle">Gladsaxebladet på Facebook</h3>			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/pages/Gladsaxe-Bladet/181453428558753?fref=ts" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div></div>
		</aside><aside id="newsplus-recent-posts-2" class="widget newsplus_recent_posts"><h3 class="sidebartitle">Seneste nyheder</h3>            <ul class="post-list">
			<li class=" 35730 post-35730 post type-post status-publish format-standard has-post-thumbnail hentry category-kommunalt tag-skoler no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2021/02/kommunen-ansaetter-to-uddannelsesvejledere/" title="Kommunen ansætter to uddannelsesvejledere">Kommunen ansætter to uddannelsesvejledere</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2021/02/kommunen-ansaetter-to-uddannelsesvejledere/" title="10:43" class="post-time"><time class="entry-date" datetime="2021-02-03T10:43:21+00:00">3. februar 2021</time></a></span></div></li><li class=" 35727 post-35727 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-kommunalt tag-elbiler tag-klima no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2021/02/nye-ladestandere-til-elbiler/" title="Nye ladestandere til elbiler">Nye ladestandere til elbiler</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2021/02/nye-ladestandere-til-elbiler/" title="10:13" class="post-time"><time class="entry-date" datetime="2021-02-03T10:13:44+00:00">3. februar 2021</time></a></span></div></li><li class=" 35721 post-35721 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-ab-gladsaxe tag-fodbold no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2021/02/bio-bliver/" title="Bio bliver">Bio bliver</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2021/02/bio-bliver/" title="8:45" class="post-time"><time class="entry-date" datetime="2021-02-03T08:45:36+00:00">3. februar 2021</time></a></span></div></li><li class=" 35717 post-35717 post type-post status-publish format-standard has-post-thumbnail hentry category-kommunalt tag-bagsvaerd-soe no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2021/02/isen-paa-bagsvaerd-soe-er-ikke-sikker-2/" title="Isen på Bagsværd Sø er ikke sikker">Isen på Bagsværd Sø er ikke sikker</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2021/02/isen-paa-bagsvaerd-soe-er-ikke-sikker-2/" title="18:06" class="post-time"><time class="entry-date" datetime="2021-02-02T18:06:04+00:00">2. februar 2021</time></a></span></div></li><li class=" 35712 post-35712 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-kommunalt tag-corona tag-skoler no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2021/02/de-smaa-skal-i-skole-igen/" title="De små skal i skole igen">De små skal i skole igen</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2021/02/de-smaa-skal-i-skole-igen/" title="8:28" class="post-time"><time class="entry-date" datetime="2021-02-02T08:28:07+00:00">2. februar 2021</time></a></span></div></li><li class=" 35705 post-35705 post type-post status-publish format-standard has-post-thumbnail hentry category-sponsoreret-indhold no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2021/02/kan-du-faa-fibernet/" title="Kan du få fibernet?">Kan du få fibernet?</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2021/02/kan-du-faa-fibernet/" title="17:15" class="post-time"><time class="entry-date" datetime="2021-02-01T17:15:18+00:00">1. februar 2021</time></a></span></div></li><li class=" 35694 post-35694 post type-post status-publish format-standard has-post-thumbnail hentry category-erhverv tag-boliger no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2021/02/fremgang-i-sommerhussalg-bare-ikke-i-gladsaxe/" title="Fremgang i sommerhussalg – bare ikke i Gladsaxe">Fremgang i sommerhussalg – bare ikke i Gladsaxe</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2021/02/fremgang-i-sommerhussalg-bare-ikke-i-gladsaxe/" title="11:02" class="post-time"><time class="entry-date" datetime="2021-02-01T11:02:00+00:00">1. februar 2021</time></a></span></div></li><li class=" 35671 post-35671 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-atletik tag-bagsvaerd-atletik-club tag-joel-ibler-lillesoe no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2021/01/lillesoe-viste-internationalt-niveau/" title="Lillesø viste internationalt niveau">Lillesø viste internationalt niveau</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2021/01/lillesoe-viste-internationalt-niveau/" title="23:05" class="post-time"><time class="entry-date" datetime="2021-01-30T23:05:42+00:00">30. januar 2021</time></a></span></div></li><li class=" 35668 post-35668 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-sport tag-ab-gladsaxe tag-fodbold no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2021/01/solid-sejr/" title="Solid sejr">Solid sejr</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2021/01/solid-sejr/" title="14:38" class="post-time"><time class="entry-date" datetime="2021-01-30T14:38:58+00:00">30. januar 2021</time></a></span></div></li><li class=" 35634 post-35634 post type-post status-publish format-standard has-post-thumbnail hentry category-erhverv category-fremhaevet tag-industri no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2021/01/udvider-medicinproduktion/" title="Udvider medicinproduktion">Udvider medicinproduktion</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2021/01/udvider-medicinproduktion/" title="13:07" class="post-time"><time class="entry-date" datetime="2021-01-29T13:07:38+00:00">29. januar 2021</time></a></span></div></li></ul></aside>		</div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="text-6" class="widget widget_text">			<div class="textwidget"><p><img src="https://www.gladsaxebladet.dk/wp-content/uploads/2017/10/gladsaxebladet-logo-hvidt2.png" alt="" /><br />
Søborg Hovedgade 79, stuen<br />
2860 Søborg<br />
Tlf.: 3956 1275<br />
Mail: gb@Gladsaxebladet.dk</p>
<p><strong>Bladchef og ansv. redaktør</strong><br />
Mette Hviid Togsverd</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="text-7" class="widget widget_text"><h3 class="sc-title">Åbningstider:</h3>			<div class="textwidget"><p>Vi kan træffes på avisen:<br />
Mandag: 10.00 - 14.00<br />
Tirsdag: 10.00 - 14.00<br />
Onsdag: Lukket<br />
Torsdag: 10.00 - 14.00<br />
Fredag: 10.00 - 14.00</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-17898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17898"><a href="https://www.gladsaxebladet.dk/ugens-konkurrence/">Ugens konkurrence</a></li>
<li id="menu-item-17899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17899"><a href="https://www.gladsaxebladet.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-17900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17900"><a href="https://www.gladsaxebladet.dk/om-gladsaxebladet/">Om Gladsaxebladet</a></li>
<li id="menu-item-17901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17901"><a href="https://www.gladsaxebladet.dk/indsend-laeserbrev/">Indsend læserbrev</a></li>
<li id="menu-item-21941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21941"><a href="https://www.gladsaxebladet.dk/persondatapolitik/">Persondatapolitik</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-social-2" class="widget newsplus_social"><h3 class="sc-title">Find os på de sociale medier:</h3>        <ul class="ss_social clear">
		<li><a href="https://www.facebook.com/Gladsaxe-Bladet-181453428558753/" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li><li><a href="https://www.gladsaxebladet.dk/feed/" class="rss" title="RSS" target="_blank"><span class="sr-only">rss</span></a></li></ul></aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">Gladsaxebladet</div><!-- .notes-left -->
        <div class="notes-right">www.gladsaxebladet.dk</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll til toppen"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->



<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.gladsaxebladet.dk\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sender ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"true","expand_menu_text":"Udvide eller skjule elementer i menuen.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/js/custom.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/akismet/_inc/form.js'></script>
	<div style="display:none">
	</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202105.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'65023163',post:'35738',tz:'1',srv:'www.gladsaxebladet.dk'} ]);
	_stq.push([ 'clickTrackerInit', '65023163', '35738' ]);
</script>
</body>
</html>