<!DOCTYPE html>
<html lang="da-DK" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js">
<head>
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109527284-4"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-109527284-4');
	</script>
	

<script type="text/javascript">
//<![CDATA[
(function () {
var script = document.createElement("script");
script.type = "text/javascript";
script.async = true;
script.charset = "utf-8";
script.src = "https:" + "//boost-cdn.manatee.dk/config/mboost-de10du-e4vt65-dii81g-dq375v.js";
var node = document.getElementsByTagName("head")[0];
node.parentNode.insertBefore(script, node);
})();
//]]>
</script>


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '1MrtKVfADH39k', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.gladsaxebladet.dk/xmlrpc.php">


	<!--[if lt IE 9]>
	<script src="https://www.gladsaxebladet.dk/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->
	
	
	<title>Smittetal faldt lidt &#8211; Gladsaxebladet</title>
<link rel="alternate" type="application/rss+xml" title="Gladsaxebladet &raquo; Feed" href="https://www.gladsaxebladet.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gladsaxebladet &raquo; Kommentarfeed" href="https://www.gladsaxebladet.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gladsaxebladet &raquo; Smittetal faldt lidt Kommentarfeed" href="https://www.gladsaxebladet.dk/2021/03/smittetal-faldt-lidt/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.gladsaxebladet.dk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-styles-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.gladsaxebladet.dk/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.gladsaxebladet.dk/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/user.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-child-style-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.gladsaxebladet.dk/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.gladsaxebladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/www.gladsaxebladet.dk\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"36820","token":"4055e5f201"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js'></script>
<link rel='https://api.w.org/' href='https://www.gladsaxebladet.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gladsaxebladet.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gladsaxebladet.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Taskforce, testcentre og sms’er' href='https://www.gladsaxebladet.dk/2021/03/taskforce-testcentre-og-smser/' />
<link rel='next' title='Terrortrussel stadig alvorlig' href='https://www.gladsaxebladet.dk/2021/03/terrortrussel-stadig-alvorlig/' />
<meta name="generator" content="WordPress 4.5.23" />
<link rel="canonical" href="https://www.gladsaxebladet.dk/2021/03/smittetal-faldt-lidt/" />
<link rel='shortlink' href='https://wp.me/p4oPuH-9zS' />
<link rel="alternate" type="application/json+oembed" href="https://www.gladsaxebladet.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gladsaxebladet.dk%2F2021%2F03%2Fsmittetal-faldt-lidt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gladsaxebladet.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gladsaxebladet.dk%2F2021%2F03%2Fsmittetal-faldt-lidt%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.1.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- <meta name="NextGEN" version="3.3.6" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type="text/css">
	.primary-nav {
		background-color:;
	}
	ul.nav-menu > li > a {
		text-shadow: none;
		color:;
	}
	.primary-nav li:hover > a {
		color:;
		border-bottom-color: ;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
		border-bottom-color: ;
	}
	.primary-nav li ul {
		background-color:;
	}
	.primary-nav li ul li a {
		color:;
	}
	.primary-nav li ul li:hover > a {
		color:;
		background-color:;
	}
	.sb-title {
		color:;
	}
	#secondary {
		color:#ffffff;
		background-color:#0a0a0a;
	}
	#secondary .sep {
		color:#ffffff;
	}
	#secondary .widget a,
	#secondary .widget ul a {
		color:#ffffff;
	}
	#secondary .widget a:hover,
	#secondary .widget ul a:hover {
		color:#ffffff;
	}
	h3.sc-title {
		color:#ffffff;
	}
	#secondary .widget ul li,
	#secondary .post-list > li:after {
		border-bottom-color: #ffffff;
	}

	#secondary .widget ul ul {
		border-top-color: #ffffff;
	}
	#footer {
		color:;
		background-color:;
	}
	body.is-stretched.custom-background {
		background-color:;
	}
	#footer a {
		color:;
	}
	#footer a:hover {
		color:;
	}
</style>
<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Smittetal faldt lidt" />
<meta property="og:url" content="https://www.gladsaxebladet.dk/2021/03/smittetal-faldt-lidt/" />
<meta property="og:description" content="Gladsaxe har landets 5.højeste smitteincidens. Kommunen opfordrer nu alle i Maglegårdskvarteret og Høje Gladsaxe til at blive testet" />
<meta property="article:published_time" content="2021-03-31T12:09:12+00:00" />
<meta property="article:modified_time" content="2021-03-31T12:09:12+00:00" />
<meta property="og:site_name" content="Gladsaxebladet" />
<meta property="og:image" content="https://www.gladsaxebladet.dk/wp-content/uploads/2020/05/Coronavirus-COLOURBOX44519576-1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="490" />
<meta property="og:locale" content="da_DK" />
<meta name="twitter:image" content="https://www.gladsaxebladet.dk/wp-content/uploads/2020/05/Coronavirus-COLOURBOX44519576-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
		<meta property="og:title" content="Smittetal faldt lidt"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="https://www.gladsaxebladet.dk/wp-content/uploads/2020/05/Coronavirus-COLOURBOX44519576-1.jpg"/>
		<meta property="og:url" content="https://www.gladsaxebladet.dk/2021/03/smittetal-faldt-lidt/"/>
		<meta property="og:description" content="Gladsaxe har landets 5.højeste smitteincidens. Kommunen opfordrer nu alle i Maglegårdskvarteret og Høje Gladsaxe til at blive testet"/>
		<meta property="og:site_name" content="Gladsaxebladet"/>
		</head>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<body class="single single-post postid-36820 single-format-standard custom-background custom-font-enabled">
	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-submenu" class="sec-menu clear"><li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="https://ws.fk.dk/reklamation/reklamation.jsp?kundeid=KR064F">Er avisen udeblevet?</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.gladsaxebladet.dk/indsend-laeserbrev/">Indsend læserbrev</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83"><a href="https://www.gladsaxebladet.dk/annoncering/">Annoncering</a>
<ul class="sub-menu">
	<li id="menu-item-6615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6615"><a href="http://www.lavselvannoncer.dk">Lavselvannoncer.dk</a></li>
</ul>
</li>
<li id="menu-item-91" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91"><a href="https://www.gladsaxebladet.dk/ugens-konkurrence/">Ugens konkurrence</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="https://www.gladsaxebladet.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		
		        <div class="top-banner-area">
        			<div class="textwidget"><div class="g g-1"><div class="g-single a-54"><div id="mboost-dp1"></div>
<div id="mboost-mp1"></div></div></div></div>
		        </div><!-- .top-widget-area -->
    			
		
		
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			    <div class="brand column one-third" role="banner">
        <h4 class="site-title"><a href="https://www.gladsaxebladet.dk/" title="Gladsaxebladet" rel="home"><img src="https://www.gladsaxebladet.dk/wp-content/uploads/2017/10/gladsaxebladet-logo-nyt.png" alt="Gladsaxebladet" title="Gladsaxebladet" /></a>
			</h4>    </div><!-- .column one-third -->
            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-gladsaxe-bladet-100-aar" class="nav-menu clear"><li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-29"><a href="http://www.gladsaxebladet.dk/">Forside</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33"><a href="https://www.gladsaxebladet.dk/kommunalt/">Kommunalt</a>
<ul class="sub-menu">
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://www.gladsaxebladet.dk/politinyt/">Politinyt</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35"><a href="https://www.gladsaxebladet.dk/nyheder/">Nyheder</a></li>
</ul>
</li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://www.gladsaxebladet.dk/sport/">Sport</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://www.gladsaxebladet.dk/erhverv/">Erhverv</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://www.gladsaxebladet.dk/politik/">Politik</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.gladsaxebladet.dk/trafik/">Trafik</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32"><a href="https://www.gladsaxebladet.dk/debat/">Debat</a>
<ul class="sub-menu">
	<li id="menu-item-31281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31281"><a href="https://www.gladsaxebladet.dk/indsend-laeserbrev/">Indsend læserbrev</a></li>
</ul>
</li>
<li id="menu-item-7775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7775"><a href="https://www.gladsaxebladet.dk/konkurrence/">Konkurrencer</a></li>
<li id="menu-item-34404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34404"><a href="https://www.gladsaxebladet.dk/kultur/">Kultur</a>
<ul class="sub-menu">
	<li id="menu-item-11855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11855"><a href="https://www.gladsaxebladet.dk/detsker/">Det sker</a></li>
</ul>
</li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://www.gladsaxebladet.dk/om-gladsaxebladet/">Om Gladsaxebladet</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		        <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
				 <article id="post-36820" class="post-36820 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-nyheder tag-corona">
                <header class="entry-header">
                    <aside class="cus-entry-meta">31. mar 2021, 14:09</aside>
                    <div class="entry-title">Smittetal faldt lidt</div>
                 <div class="single-post-thumb"><img src="https://www.gladsaxebladet.dk/wp-content/uploads/2020/05/Coronavirus-COLOURBOX44519576-1.jpg" class="attachment-post-thumbnail wp-post-image" alt="Coronavirus-COLOURBOX44519576-1.jpg"></div>                </header>
                
                                      			<div class="billedtekst">                   			 Foto: Colourbox. </div>                
                
                <div class="mediumexcerpt"><span class="kicker"></span> Gladsaxe har landets 5.højeste smitteincidens. Kommunen opfordrer nu alle i Maglegårdskvarteret og Høje Gladsaxe til at blive testet</div>
                <div class="post-author-line">
                
                Af
					
					Peter Kenworthy                
                
                </div>
                
               <div style="margin-bottom: 8px; width: 100%">
 
 
                 <div style="width: 100%;">
					<div class="fb-share-button" data-href="https://www.gladsaxebladet.dk/2021/03/smittetal-faldt-lidt/" data-layout="button_count"></div><div class="ss-sharing-btn"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.gladsaxebladet.dk/2021/03/smittetal-faldt-lidt/"  data-text="Smittetal faldt lidt">Tweet</a></div>                </div><!-- .ss-sharing-container -->
			 </div>
                
                
                
                 					
				 	
                <div class="entry-content">
               	<p>Smittetallene i Gladsaxe faldt en lille smule i forhold til i går, hvor Gladsaxe havde den næsthøjeste smitteincidens per 100.000. Ifølge tal fra Statens Serum Institut, er smitteincidensen 231 per 100.000 og 160 har været bekræftet smittet i de seneste syv dage. Gladsaxe er dermed den kommune med den 5. højeste smitteincidens &#8211; Ishøj, Høje-Taastrup, Halsnæs og Brøndby ligger over Gladsaxe.</p>
<p>I går lå tallet på 245 per 100.000, og 169 havde været bekræftet smittet i de seneste syv dage, og i forgårs var tallene henholdsvis 217 og 150. Sidste mandag havde Gladsaxe en smitteincidens på 166, og 115 var bekræftet smittet i de syv dage forinden. I midten af december var tallene dog helt oppe på 70-80 bekræftet smittede om dagen.</p>
<p>Tallene for indlagte med COVID-19 på Gentofte og Herlev Sygehus er i dag på 20 – fire flere end i går. 31. december var der 104 indlagte på Herlev og Gentofte Hospital.</p>
<p><strong>Bliv testet!</strong><br />
Smittetallet er ikke mindst højt i Maglegårdskvarteret og Høje Gladsaxe, hvor Styrelsen for Patientsikkerhed og Gladsaxe Kommune nu opfordrer alle i de to områder i til at lade sig teste.</p>
<p>Smitten ser, ifølge kommunen, ud til at være startet i Maglegårdskvarteret og har derfra bredt sig til Høje Gladsaxe.</p>
<p>&#8211; For at få så mange som muligt til at lade sig teste bliver der sendt sms&#8217;er til beboerne i Høje Gladsaxe og Maglegårdskvarteret med opfordring om at lade sig teste. I de kommende dage går medarbejdere fra Styrelsen for Patientsikkerhed og Den Boligsociale Helhedsplan desuden fra dør til dør i Høje Gladsaxe med samme opfordring, tilføjer kommunen.</p>
<p>Region Hovedstaden sender et mobilt testcenter til området. Det vil være i selskabslokalet på Høje Gladsaxe Torv 2B søndag 4. april og mandag 5. april. Begge dage klokken 10-16. Alle over 2 år kan blive testet og der er ingen tidsbestilling, man skal blot huske at medbringe sundhedskort eller anden legitimation, fortæller Gladsaxe Kommune.</p>
<p>For et par dage siden opfordrede kommunen alle i Værebro &#8211; hvor smitten også er høj og stigende &#8211; til at lade sig teste. Der er et mobilt testcenter i Beboerhuset i Værebro fra torsdag 1. april til lørdag 3. april &#8211; alle dage klokken 10-16. Alle over 2 år kan også her blive testet og der er ingen tidsbestilling. Man skal blot huske at medbringe sundhedskort eller anden legitimation.</p>
<p>Og vi skal nok vente en rum tid på at alle er vaccinerede. Der er, ifølge de seneste tal fra Statens Seruminstitut, omkring 4.500 der er færdigvaccinerede i Gladsaxe (6,6 procent af befolkningen i Gladsaxe). Sidste mandag var omkring 3.800 færdigvaccinerede (5,6 procent af befolkningen i kommunen).</p>
               	</div><!-- .entry-content -->
               	<div style="text-align: right;"><a href="https://www.gladsaxebladet.dk/2021/03/smittetal-faldt-lidt/print/" title="Print artikel" rel="nofollow"><img class="WP-PrintIcon" src="https://www.gladsaxebladet.dk/wp-content/plugins/wp-print/images/print.gif" alt="Print artikel" title="Print artikel" style="border: 0px;" /></a>&nbsp;<a href="https://www.gladsaxebladet.dk/2021/03/smittetal-faldt-lidt/print/" title="Print artikel" rel="nofollow">Print artikel</a>
</div>
                <footer>
                <span class="tag-label">Tagged</span> <ul class="tag-list"><li><a href="https://www.gladsaxebladet.dk/tag/corona/" rel="tag">corona</a></li></ul>                </footer><!-- .entry-meta -->
			</article><!-- #post-36820 -->
            
					<div class="related-posts clear">
			<h3>Relaterede nyheder</h3>
			<ul class="thumb-style clear">
							<li>
										<a class="post-thumb" href="https://www.gladsaxebladet.dk/2017/04/fuldt-hus-til-digital-aften/" title="Fuldt hus til digital aften"><img src="https://www.gladsaxebladet.dk/wp-content/uploads/2017/04/Sociale-Medier-02-15-17-337x225.jpg" alt="Fuldt hus til digital aften" title="Fuldt hus til digital aften"/></a>
										<h4><a href="https://www.gladsaxebladet.dk/2017/04/fuldt-hus-til-digital-aften/" title="Fuldt hus til digital aften">Fuldt hus til digital aften</a></h4>
								</li>
							<li>
									<h4><a href="https://www.gladsaxebladet.dk/2014/07/spild-af-skattekroner/" title="Spild af skattekroner">Spild af skattekroner</a></h4>
								</li>
							<li>
										<a class="post-thumb" href="https://www.gladsaxebladet.dk/2015/03/fokus-paa-den-stille-mistrivsel/" title="Fokus på den stille mistrivsel"><img src="https://www.gladsaxebladet.dk/wp-content/uploads/2015/03/Stille-piger-01-12-15-344x225.jpg" alt="Fokus på den stille mistrivsel" title="Fokus på den stille mistrivsel"/></a>
										<h4><a href="https://www.gladsaxebladet.dk/2015/03/fokus-paa-den-stille-mistrivsel/" title="Fokus på den stille mistrivsel">Fokus på den stille mistrivsel</a></h4>
								</li>
						</ul>
			</div><!-- .related-posts -->
	
<div id="comments" class="comments-area">

	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/smittetal-faldt-lidt/#respond" style="display:none;">Annuller svar</a></small></h3>				<form action="https://www.gladsaxebladet.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive offentliggjort.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='36820' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c0843884ad" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="134"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="text-8" class="widget widget_text">			<div class="textwidget"><div class="g g-2"><div class="g-single a-58"><div id="mboost-dr1"></div></div></div></div>
		</aside><aside id="text-5" class="widget widget_text"><h3 class="sidebartitle">Læs avisen online</h3>			<div class="textwidget"><a href="http://www.e-pages.dk/gladsaxebladet/"><img  src="https://e-pages.dk/gladsaxebladet/teasers/medium.jpg" alt="" /></a></div>
		</aside>
<!-- WordPress Popular Posts Plugin [W] [daily] [views] [regular] -->

<aside id="wpp-2" class="widget popular-posts">
<h3 class="sidebartitle">Mest læste det seneste døgn</h3>
<ul class="wpp-list">
<li>
<a href="https://www.gladsaxebladet.dk/2021/03/taskforce-testcentre-og-smser/" title="Taskforce, testcentre og sms’er" class="wpp-post-title" target="_self">Taskforce, testcentre og sms’er</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2021/03/corona-paa-fremmarch/" title="Corona på fremmarch" class="wpp-post-title" target="_self">Corona på fremmarch</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2021/03/skolerne-lukker-igen/" title="Skolerne lukker igen" class="wpp-post-title" target="_self">Skolerne lukker igen</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2015/08/beboerne-bliver-mast/" title="Beboerne bliver mast" class="wpp-post-title" target="_self">Beboerne bliver mast</a>
</li>
<li class="current">
<a  title="Smittetal faldt lidt" class="wpp-post-title" target="_self">Smittetal faldt lidt</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2021/03/genaabning-af-liberale-erhverv-udskudt/" title="Genåbning af liberale erhverv udskudt" class="wpp-post-title" target="_self">Genåbning af liberale erhverv udskudt</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2021/03/allan-fylder-rundt/" title="Allan fylder rundt" class="wpp-post-title" target="_self">Allan fylder rundt</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2021/03/hvad-er-planen-for-fremtidens-varmeforsyning-i-gladsaxe/" title="Hvad er planen for fremtidens varmeforsyning i Gladsaxe?" class="wpp-post-title" target="_self">Hvad er planen for fremtidens varmeforsyning i Gladsaxe?</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2021/03/vinkongerne-brygger-shiraz-paa-egegaarden/" title="Vinkongerne brygger Shiraz på Egegården" class="wpp-post-title" target="_self">Vinkongerne brygger Shiraz på Egegården</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2021/03/paa-maerkerne/" title="På mærkerne" class="wpp-post-title" target="_self">På mærkerne</a>
</li>
</ul>

</aside>
<aside id="text-4" class="widget widget_text"><h3 class="sidebartitle">Gladsaxebladet på Facebook</h3>			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/pages/Gladsaxe-Bladet/181453428558753?fref=ts" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div></div>
		</aside><aside id="newsplus-recent-posts-2" class="widget newsplus_recent_posts"><h3 class="sidebartitle">Seneste nyheder</h3>            <ul class="post-list">
			<li class=" 36828 post-36828 post type-post status-publish format-standard has-post-thumbnail hentry category-erhverv category-fremhaevet tag-koeb-lokalt no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2021/03/genaabning-af-liberale-erhverv-udskudt/" title="Genåbning af liberale erhverv udskudt">Genåbning af liberale erhverv udskudt</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2021/03/genaabning-af-liberale-erhverv-udskudt/" title="19:54" class="post-time"><time class="entry-date" datetime="2021-03-31T19:54:13+00:00">31. marts 2021</time></a></span></div></li><li class=" 36806 post-36806 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-kommunalt tag-corona tag-coronatest tag-hoeje-gladsaxe tag-vaerebro no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2021/03/taskforce-testcentre-og-smser/" title="Taskforce, testcentre og sms’er">Taskforce, testcentre og sms’er</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2021/03/taskforce-testcentre-og-smser/" title="9:57" class="post-time"><time class="entry-date" datetime="2021-03-31T09:57:01+00:00">31. marts 2021</time></a></span></div></li><li class=" 36792 post-36792 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-kommunalt tag-corona tag-skoler no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2021/03/skolerne-lukker-igen/" title="Skolerne lukker igen">Skolerne lukker igen</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2021/03/skolerne-lukker-igen/" title="16:20" class="post-time"><time class="entry-date" datetime="2021-03-30T16:20:58+00:00">30. marts 2021</time></a></span></div></li><li class=" 36778 post-36778 post type-post status-publish format-standard has-post-thumbnail hentry category-debat no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2021/03/gladsaxe-goeder-forskerspirer/" title="Gladsaxe gøder forskerspirer">Gladsaxe gøder forskerspirer</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2021/03/gladsaxe-goeder-forskerspirer/" title="10:08" class="post-time"><time class="entry-date" datetime="2021-03-30T10:08:18+00:00">30. marts 2021</time></a></span></div></li><li class=" 36776 post-36776 post type-post status-publish format-standard has-post-thumbnail hentry category-debat no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2021/03/hvad-er-planen-for-fremtidens-varmeforsyning-i-gladsaxe/" title="Hvad er planen for fremtidens varmeforsyning i Gladsaxe?">Hvad er planen for fremtidens varmeforsyning i Gladsaxe?</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2021/03/hvad-er-planen-for-fremtidens-varmeforsyning-i-gladsaxe/" title="10:06" class="post-time"><time class="entry-date" datetime="2021-03-30T10:06:46+00:00">30. marts 2021</time></a></span></div></li><li class=" 36774 post-36774 post type-post status-publish format-standard has-post-thumbnail hentry category-debat no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2021/03/daarlig-undskyldning/" title="Dårlig undskyldning">Dårlig undskyldning</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2021/03/daarlig-undskyldning/" title="10:05" class="post-time"><time class="entry-date" datetime="2021-03-30T10:05:57+00:00">30. marts 2021</time></a></span></div></li><li class=" 36750 post-36750 post type-post status-publish format-standard has-post-thumbnail hentry category-erhverv tag-aktier tag-finans no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2021/03/bliv-rig-paa-viden-om-finans-og-oekonomi/" title="Bliv rig på viden om finans og økonomi">Bliv rig på viden om finans og økonomi</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2021/03/bliv-rig-paa-viden-om-finans-og-oekonomi/" title="12:35" class="post-time"><time class="entry-date" datetime="2021-03-29T12:35:01+00:00">29. marts 2021</time></a></span></div></li><li class=" 36724 post-36724 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-sport tag-ab-gladsaxe tag-fodbold no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2021/03/sylle-saenkede-naestved/" title="Sylle sænkede Næstved">Sylle sænkede Næstved</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2021/03/sylle-saenkede-naestved/" title="15:40" class="post-time"><time class="entry-date" datetime="2021-03-28T15:40:55+00:00">28. marts 2021</time></a></span></div></li><li class=" 36715 post-36715 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-sport tag-fodbold tag-if-bytoften no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2021/03/paa-maerkerne/" title="På mærkerne">På mærkerne</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2021/03/paa-maerkerne/" title="13:41" class="post-time"><time class="entry-date" datetime="2021-03-26T13:41:02+00:00">26. marts 2021</time></a></span></div></li><li class=" 36700 post-36700 post type-post status-publish format-standard has-post-thumbnail hentry category-kommunalt tag-rygning no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2021/03/gratis-hjaelp-til-rygestop/" title="Gratis hjælp til rygestop">Gratis hjælp til rygestop</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2021/03/gratis-hjaelp-til-rygestop/" title="9:24" class="post-time"><time class="entry-date" datetime="2021-03-26T09:24:35+00:00">26. marts 2021</time></a></span></div></li></ul></aside>		</div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="text-6" class="widget widget_text">			<div class="textwidget"><p><img src="https://www.gladsaxebladet.dk/wp-content/uploads/2017/10/gladsaxebladet-logo-hvidt2.png" alt="" /><br />
Søborg Hovedgade 79, stuen<br />
2860 Søborg<br />
Tlf.: 3956 1275<br />
Mail: gb@Gladsaxebladet.dk</p>
<p><strong>Bladchef og ansv. redaktør</strong><br />
Mette Hviid Togsverd</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="text-7" class="widget widget_text"><h3 class="sc-title">Åbningstider:</h3>			<div class="textwidget"><p>Vi kan træffes på avisen:<br />
Mandag: 10.00 - 14.00<br />
Tirsdag: 10.00 - 14.00<br />
Onsdag: Lukket<br />
Torsdag: 10.00 - 14.00<br />
Fredag: 10.00 - 14.00</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-17898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17898"><a href="https://www.gladsaxebladet.dk/ugens-konkurrence/">Ugens konkurrence</a></li>
<li id="menu-item-17899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17899"><a href="https://www.gladsaxebladet.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-17900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17900"><a href="https://www.gladsaxebladet.dk/om-gladsaxebladet/">Om Gladsaxebladet</a></li>
<li id="menu-item-17901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17901"><a href="https://www.gladsaxebladet.dk/indsend-laeserbrev/">Indsend læserbrev</a></li>
<li id="menu-item-21941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21941"><a href="https://www.gladsaxebladet.dk/persondatapolitik/">Persondatapolitik</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-social-2" class="widget newsplus_social"><h3 class="sc-title">Find os på de sociale medier:</h3>        <ul class="ss_social clear">
		<li><a href="https://www.facebook.com/Gladsaxe-Bladet-181453428558753/" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li><li><a href="https://www.gladsaxebladet.dk/feed/" class="rss" title="RSS" target="_blank"><span class="sr-only">rss</span></a></li></ul></aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">Gladsaxebladet</div><!-- .notes-left -->
        <div class="notes-right">www.gladsaxebladet.dk</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll til toppen"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->



<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.gladsaxebladet.dk\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sender ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"true","expand_menu_text":"Udvide eller skjule elementer i menuen.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/js/custom.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/akismet/_inc/form.js'></script>
	<div style="display:none">
	</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202113.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'65023163',post:'36820',tz:'2',srv:'www.gladsaxebladet.dk'} ]);
	_stq.push([ 'clickTrackerInit', '65023163', '36820' ]);
</script>
</body>
</html>