<!DOCTYPE html>
<html lang="da-DK" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js">
<head>
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109527284-4"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-109527284-4');
	</script>
	

<script type="text/javascript">
//<![CDATA[
(function () {
var script = document.createElement("script");
script.type = "text/javascript";
script.async = true;
script.charset = "utf-8";
script.src = "https:" + "//boost-cdn.manatee.dk/config/mboost-de10du-e4vt65-dii81g-dq375v.js";
var node = document.getElementsByTagName("head")[0];
node.parentNode.insertBefore(script, node);
})();
//]]>
</script>


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '1MrtKVfADH39k', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.gladsaxebladet.dk/xmlrpc.php">


	<!--[if lt IE 9]>
	<script src="https://www.gladsaxebladet.dk/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->
	
	
	<title>Fald i medlemstallet &#8211; Gladsaxebladet</title>
<link rel="alternate" type="application/rss+xml" title="Gladsaxebladet &raquo; Feed" href="https://www.gladsaxebladet.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gladsaxebladet &raquo; Kommentarfeed" href="https://www.gladsaxebladet.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gladsaxebladet &raquo; Fald i medlemstallet Kommentarfeed" href="https://www.gladsaxebladet.dk/2021/04/fald-i-medlemstallet/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.gladsaxebladet.dk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-styles-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.gladsaxebladet.dk/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.gladsaxebladet.dk/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/user.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-child-style-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.gladsaxebladet.dk/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.gladsaxebladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/www.gladsaxebladet.dk\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"36925","token":"efdfff815f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js'></script>
<link rel='https://api.w.org/' href='https://www.gladsaxebladet.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gladsaxebladet.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gladsaxebladet.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Status på social balance' href='https://www.gladsaxebladet.dk/2021/04/status-paa-social-balance/' />
<link rel='next' title='Sådan får du et større økonomisk råderum' href='https://www.gladsaxebladet.dk/2021/04/saadan-faar-du-et-stoerre-oekonomisk-raaderum/' />
<meta name="generator" content="WordPress 4.5.23" />
<link rel="canonical" href="https://www.gladsaxebladet.dk/2021/04/fald-i-medlemstallet/" />
<link rel='shortlink' href='https://wp.me/p4oPuH-9Bz' />
<link rel="alternate" type="application/json+oembed" href="https://www.gladsaxebladet.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gladsaxebladet.dk%2F2021%2F04%2Ffald-i-medlemstallet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gladsaxebladet.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gladsaxebladet.dk%2F2021%2F04%2Ffald-i-medlemstallet%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.1.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- <meta name="NextGEN" version="3.3.6" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type="text/css">
	.primary-nav {
		background-color:;
	}
	ul.nav-menu > li > a {
		text-shadow: none;
		color:;
	}
	.primary-nav li:hover > a {
		color:;
		border-bottom-color: ;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
		border-bottom-color: ;
	}
	.primary-nav li ul {
		background-color:;
	}
	.primary-nav li ul li a {
		color:;
	}
	.primary-nav li ul li:hover > a {
		color:;
		background-color:;
	}
	.sb-title {
		color:;
	}
	#secondary {
		color:#ffffff;
		background-color:#0a0a0a;
	}
	#secondary .sep {
		color:#ffffff;
	}
	#secondary .widget a,
	#secondary .widget ul a {
		color:#ffffff;
	}
	#secondary .widget a:hover,
	#secondary .widget ul a:hover {
		color:#ffffff;
	}
	h3.sc-title {
		color:#ffffff;
	}
	#secondary .widget ul li,
	#secondary .post-list > li:after {
		border-bottom-color: #ffffff;
	}

	#secondary .widget ul ul {
		border-top-color: #ffffff;
	}
	#footer {
		color:;
		background-color:;
	}
	body.is-stretched.custom-background {
		background-color:;
	}
	#footer a {
		color:;
	}
	#footer a:hover {
		color:;
	}
</style>
<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Fald i medlemstallet" />
<meta property="og:url" content="https://www.gladsaxebladet.dk/2021/04/fald-i-medlemstallet/" />
<meta property="og:description" content="I Gladsaxe Kommune er der 766 færre medlemmer i kommunens idrætsforeninger  i 2020 end i 2019" />
<meta property="article:published_time" content="2021-04-08T12:05:13+00:00" />
<meta property="article:modified_time" content="2021-04-08T12:09:04+00:00" />
<meta property="og:site_name" content="Gladsaxebladet" />
<meta property="og:image" content="https://www.gladsaxebladet.dk/wp-content/uploads/2021/04/Boksning-10-12-21.jpg" />
<meta property="og:image:width" content="1969" />
<meta property="og:image:height" content="1020" />
<meta property="og:locale" content="da_DK" />
<meta name="twitter:image" content="https://www.gladsaxebladet.dk/wp-content/uploads/2021/04/Boksning-10-12-21.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
		<meta property="og:title" content="Fald i medlemstallet"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="https://www.gladsaxebladet.dk/wp-content/uploads/2021/04/Boksning-10-12-21.jpg"/>
		<meta property="og:url" content="https://www.gladsaxebladet.dk/2021/04/fald-i-medlemstallet/"/>
		<meta property="og:description" content="I Gladsaxe Kommune er der 766 færre medlemmer i kommunens idrætsforeninger  i 2020 end i 2019"/>
		<meta property="og:site_name" content="Gladsaxebladet"/>
		</head>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<body class="single single-post postid-36925 single-format-standard custom-background custom-font-enabled">
	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-submenu" class="sec-menu clear"><li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="https://ws.fk.dk/reklamation/reklamation.jsp?kundeid=KR064F">Er avisen udeblevet?</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.gladsaxebladet.dk/indsend-laeserbrev/">Indsend læserbrev</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83"><a href="https://www.gladsaxebladet.dk/annoncering/">Annoncering</a>
<ul class="sub-menu">
	<li id="menu-item-6615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6615"><a href="http://www.lavselvannoncer.dk">Lavselvannoncer.dk</a></li>
</ul>
</li>
<li id="menu-item-91" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91"><a href="https://www.gladsaxebladet.dk/ugens-konkurrence/">Ugens konkurrence</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="https://www.gladsaxebladet.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		
		        <div class="top-banner-area">
        			<div class="textwidget"><div class="g g-1"><div class="g-single a-54"><div id="mboost-dp1"></div>
<div id="mboost-mp1"></div></div></div></div>
		        </div><!-- .top-widget-area -->
    			
		
		
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			    <div class="brand column one-third" role="banner">
        <h4 class="site-title"><a href="https://www.gladsaxebladet.dk/" title="Gladsaxebladet" rel="home"><img src="https://www.gladsaxebladet.dk/wp-content/uploads/2017/10/gladsaxebladet-logo-nyt.png" alt="Gladsaxebladet" title="Gladsaxebladet" /></a>
			</h4>    </div><!-- .column one-third -->
            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-gladsaxe-bladet-100-aar" class="nav-menu clear"><li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-29"><a href="http://www.gladsaxebladet.dk/">Forside</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33"><a href="https://www.gladsaxebladet.dk/kommunalt/">Kommunalt</a>
<ul class="sub-menu">
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://www.gladsaxebladet.dk/politinyt/">Politinyt</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.gladsaxebladet.dk/nyheder/">Nyheder</a></li>
</ul>
</li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38"><a href="https://www.gladsaxebladet.dk/sport/">Sport</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://www.gladsaxebladet.dk/erhverv/">Erhverv</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://www.gladsaxebladet.dk/politik/">Politik</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.gladsaxebladet.dk/trafik/">Trafik</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32"><a href="https://www.gladsaxebladet.dk/debat/">Debat</a>
<ul class="sub-menu">
	<li id="menu-item-31281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31281"><a href="https://www.gladsaxebladet.dk/indsend-laeserbrev/">Indsend læserbrev</a></li>
</ul>
</li>
<li id="menu-item-7775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7775"><a href="https://www.gladsaxebladet.dk/konkurrence/">Konkurrencer</a></li>
<li id="menu-item-34404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34404"><a href="https://www.gladsaxebladet.dk/kultur/">Kultur</a>
<ul class="sub-menu">
	<li id="menu-item-11855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11855"><a href="https://www.gladsaxebladet.dk/detsker/">Det sker</a></li>
</ul>
</li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://www.gladsaxebladet.dk/om-gladsaxebladet/">Om Gladsaxebladet</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		        <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
				 <article id="post-36925" class="post-36925 post type-post status-publish format-standard has-post-thumbnail hentry category-sport">
                <header class="entry-header">
                    <aside class="cus-entry-meta">8. apr 2021, 14:05</aside>
                    <div class="entry-title">Fald i medlemstallet</div>
                 <div class="single-post-thumb"><img src="https://www.gladsaxebladet.dk/wp-content/uploads/2021/04/Boksning-10-12-21-960x497-960x497.jpg" class="attachment-post-thumbnail wp-post-image" alt="Boksning-10-12-21.jpg"></div><p class="feat-caption">OLYMPUS DIGITAL CAMERA</p>                </header>
                
                                      			<div class="billedtekst">Træningen i Gladsaxes klubber er det muliges kunst for tiden. Her er bokseklubben i gang med udendørs træning i Høje Gladsaxe.                    			 Foto: Kaj Bonne.</div>                
                
                <div class="mediumexcerpt"><span class="kicker"></span> I Gladsaxe Kommune er der 766 færre medlemmer i kommunens idrætsforeninger  i 2020 end i 2019</div>
                <div class="post-author-line">
                
                Af
					
					Redaktionen, redigeret                
                
                </div>
                
               <div style="margin-bottom: 8px; width: 100%">
 
 
                 <div style="width: 100%;">
					<div class="fb-share-button" data-href="https://www.gladsaxebladet.dk/2021/04/fald-i-medlemstallet/" data-layout="button_count"></div><div class="ss-sharing-btn"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.gladsaxebladet.dk/2021/04/fald-i-medlemstallet/"  data-text="Fald i medlemstallet">Tweet</a></div>                </div><!-- .ss-sharing-container -->
			 </div>
                
                
                
                 					
				 	
                <div class="entry-content">
               	<p>Landets idrætsforeninger har været hårdt ramt af restriktioner og skiftende forsamlingsloft det seneste år, og det kan ses på medlemstallene – også i Gladsaxe. Her i kommunen har corona nemlig medført en samlet tilbagegang på 766 medlemmer fra 2019 til 2020, så der nu er 19.092 medlemmer i Gladsaxes 81 idrætsforeninger under DGI og DIF, fortæller de to foreninger i en pressemeddelelse.</p>
<p>&#8211; I Gladsaxe følger vi udviklingen tæt, og vi er bekymrede for medlemstabet hos en række foreninger. Vi forsøger at støtte vores foreninger så godt som muligt på flere måder. For eksempel kan foreningerne via Folkeoplysningsudvalget søge tilskud til coronarelaterede udgifter, blandt andet til genstart, omlægning af aktiviteter og manglende indtægter, siger formand for Kultur-, Fritids- og Idrætsudvalget i Gladsaxe Kommune, Katrine Skov (A).</p>
<p>I DGI og DIF er der til gengæld stor glæde over den store indsats blandt frivillige og over, at langt størstedelen af medlemmerne har holdt fast i deres medlemskab og betalt kontingent i 2020, selvom idrætsforeningerne i det forgangne år i perioder var lukket ned og stort set hele året var underlagt forskellige restriktioner, fortæller de to foreninger. Samtidig glæder man sig over kommunerne, der har holdt hånden under foreningslivet med økonomisk støtte og andre former for hjælp.</p>
<p>&#8211; 2020 har været et hårdt år for idrætsforeningerne i Gladsaxe Kommune, men der er trods alt medlemsvækst i både tennis, padel samt basketball. Den store kreativitet med blandt andet online-træning har også betydet, at foreningerne generelt har fastholdt flere medlemmer og samlet set lander på et niveau, som er bedre, end vi kunne have frygtet. Nu glæder vi os til, at samfundet og idrætslivet åbner igen, siger Peder Nedergaard, formand i DGI Storkøbenhavn.</p>
               	</div><!-- .entry-content -->
               	<div style="text-align: right;"><a href="https://www.gladsaxebladet.dk/2021/04/fald-i-medlemstallet/print/" title="Print artikel" rel="nofollow"><img class="WP-PrintIcon" src="https://www.gladsaxebladet.dk/wp-content/plugins/wp-print/images/print.gif" alt="Print artikel" title="Print artikel" style="border: 0px;" /></a>&nbsp;<a href="https://www.gladsaxebladet.dk/2021/04/fald-i-medlemstallet/print/" title="Print artikel" rel="nofollow">Print artikel</a>
</div>
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-36925 -->
            
					<div class="related-posts clear">
			<h3>Relaterede nyheder</h3>
			<ul class="thumb-style clear">
							<li>
									<h4><a href="https://www.gladsaxebladet.dk/2016/02/lyseroed-loerdag-bliver-stoerre/" title="Lyserød Lørdag bliver større">Lyserød Lørdag bliver større</a></h4>
								</li>
							<li>
										<a class="post-thumb" href="https://www.gladsaxebladet.dk/2015/08/fanklub-haedret/" title="Fanklub hædret"><img src="https://www.gladsaxebladet.dk/wp-content/uploads/2015/08/AB-Forever-01-34-15-378x225.jpg" alt="Fanklub hædret" title="Fanklub hædret"/></a>
										<h4><a href="https://www.gladsaxebladet.dk/2015/08/fanklub-haedret/" title="Fanklub hædret">Fanklub hædret</a></h4>
								</li>
							<li>
										<a class="post-thumb" href="https://www.gladsaxebladet.dk/2017/05/gif-gymnastik-spraenger-alle-rammer/" title="GIF-Gymnastik sprænger alle rammer"><img src="https://www.gladsaxebladet.dk/wp-content/uploads/2017/05/Gymnastik-11-02-16-229x225.jpg" alt="GIF-Gymnastik sprænger alle rammer" title="GIF-Gymnastik sprænger alle rammer"/></a>
										<h4><a href="https://www.gladsaxebladet.dk/2017/05/gif-gymnastik-spraenger-alle-rammer/" title="GIF-Gymnastik sprænger alle rammer">GIF-Gymnastik sprænger alle rammer</a></h4>
								</li>
						</ul>
			</div><!-- .related-posts -->
	
<div id="comments" class="comments-area">

	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/04/fald-i-medlemstallet/#respond" style="display:none;">Annuller svar</a></small></h3>				<form action="https://www.gladsaxebladet.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive offentliggjort.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='36925' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="42457727fc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="148"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="text-8" class="widget widget_text">			<div class="textwidget"><div class="g g-2"><div class="g-single a-58"><div id="mboost-dr1"></div></div></div></div>
		</aside><aside id="text-5" class="widget widget_text"><h3 class="sidebartitle">Læs avisen online</h3>			<div class="textwidget"><a href="http://www.e-pages.dk/gladsaxebladet/"><img  src="https://e-pages.dk/gladsaxebladet/teasers/medium.jpg" alt="" /></a></div>
		</aside>
<!-- WordPress Popular Posts Plugin [W] [daily] [views] [regular] -->

<aside id="wpp-2" class="widget popular-posts">
<h3 class="sidebartitle">Mest læste det seneste døgn</h3>
<ul class="wpp-list">
<li>
<a href="https://www.gladsaxebladet.dk/2021/04/tabte-traaden/" title="Tabte tråden" class="wpp-post-title" target="_self">Tabte tråden</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2021/04/smittetal-falder-efter-lukninger-og-udskudt-genaabning/" title="Smittetal falder efter lukninger og udskudt genåbning" class="wpp-post-title" target="_self">Smittetal falder efter lukninger og udskudt genåbning</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2021/04/stakkels-frisoerer/" title="Stakkels frisører" class="wpp-post-title" target="_self">Stakkels frisører</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2019/10/bagsvaerd-sangerinde-lola-er-mig-men-det-er-ogsaa-en-figur/" title="Bagsværd-sangerinde:  LOLA er mig, men det er også en figur" class="wpp-post-title" target="_self">Bagsværd-sangerinde:  LOLA er mig, men det er også en figur</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2019/07/lokalplan-243-vedtaget-trods-modstand/" title="Lokalplan 243 vedtaget trods modstand" class="wpp-post-title" target="_self">Lokalplan 243 vedtaget trods modstand</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2021/04/faa-del-i-bygningspuljen/" title="Få del i Bygningspuljen" class="wpp-post-title" target="_self">Få del i Bygningspuljen</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2021/04/borgmesterens-forslag-til-groen-omstilling-af-transporten/" title="Borgmesterens forslag til grøn omstilling af transporten" class="wpp-post-title" target="_self">Borgmesterens forslag til grøn omstilling af transporten</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2019/08/skal-man-lave-tilstandsrapporter-for-sommerhuse/" title="Skal man lave tilstandsrapporter for sommerhuse?" class="wpp-post-title" target="_self">Skal man lave tilstandsrapporter for sommerhuse?</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2021/04/status-paa-social-balance/" title="Status på social balance" class="wpp-post-title" target="_self">Status på social balance</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2021/01/nyt-posthus/" title="Nyt ”posthus”" class="wpp-post-title" target="_self">Nyt ”posthus”</a>
</li>
</ul>

</aside>
<aside id="text-4" class="widget widget_text"><h3 class="sidebartitle">Gladsaxebladet på Facebook</h3>			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/pages/Gladsaxe-Bladet/181453428558753?fref=ts" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div></div>
		</aside><aside id="newsplus-recent-posts-2" class="widget newsplus_recent_posts"><h3 class="sidebartitle">Seneste nyheder</h3>            <ul class="post-list">
			<li class=" 36930 post-36930 post type-post status-publish format-standard has-post-thumbnail hentry category-sponsoreret-indhold no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2021/04/saadan-faar-du-et-stoerre-oekonomisk-raaderum/" title="Sådan får du et større økonomisk råderum">Sådan får du et større økonomisk råderum</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2021/04/saadan-faar-du-et-stoerre-oekonomisk-raaderum/" title="16:01" class="post-time"><time class="entry-date" datetime="2021-04-08T16:01:42+00:00">8. april 2021</time></a></span></div></li><li class=" 36925 post-36925 post type-post status-publish format-standard has-post-thumbnail hentry category-sport no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2021/04/fald-i-medlemstallet/" title="Fald i medlemstallet">Fald i medlemstallet</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2021/04/fald-i-medlemstallet/" title="14:05" class="post-time"><time class="entry-date" datetime="2021-04-08T14:05:13+00:00">8. april 2021</time></a></span></div></li><li class=" 36923 post-36923 post type-post status-publish format-standard has-post-thumbnail hentry category-kommunalt tag-hoeje-gladsaxe tag-moerkhoej tag-vaerebro no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2021/04/status-paa-social-balance/" title="Status på social balance">Status på social balance</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2021/04/status-paa-social-balance/" title="12:12" class="post-time"><time class="entry-date" datetime="2021-04-08T12:12:50+00:00">8. april 2021</time></a></span></div></li><li class=" 36882 post-36882 post type-post status-publish format-standard has-post-thumbnail hentry category-sponsoreret-indhold no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2021/04/faa-den-bedste-kvalitet-i-din-skoenhedsklinik/" title="Få den bedste kvalitet i din skønhedsklinik">Få den bedste kvalitet i din skønhedsklinik</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2021/04/faa-den-bedste-kvalitet-i-din-skoenhedsklinik/" title="8:00" class="post-time"><time class="entry-date" datetime="2021-04-08T08:00:36+00:00">8. april 2021</time></a></span></div></li><li class=" 36902 post-36902 post type-post status-publish format-standard has-post-thumbnail hentry category-debat no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2021/04/stakkels-frisoerer/" title="Stakkels frisører">Stakkels frisører</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2021/04/stakkels-frisoerer/" title="1:00" class="post-time"><time class="entry-date" datetime="2021-04-08T01:00:40+00:00">8. april 2021</time></a></span></div></li><li class=" 36900 post-36900 post type-post status-publish format-standard has-post-thumbnail hentry category-debat no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2021/04/der-kan-ikke-spares-i-det-offentlige/" title="Der kan ikke spares i det offentlige">Der kan ikke spares i det offentlige</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2021/04/der-kan-ikke-spares-i-det-offentlige/" title="0:59" class="post-time"><time class="entry-date" datetime="2021-04-08T00:59:33+00:00">8. april 2021</time></a></span></div></li><li class=" 36898 post-36898 post type-post status-publish format-standard has-post-thumbnail hentry category-debat no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2021/04/borgmesterens-forslag-til-groen-omstilling-af-transporten/" title="Borgmesterens forslag til grøn omstilling af transporten">Borgmesterens forslag til grøn omstilling af transporten</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2021/04/borgmesterens-forslag-til-groen-omstilling-af-transporten/" title="0:56" class="post-time"><time class="entry-date" datetime="2021-04-08T00:56:48+00:00">8. april 2021</time></a></span></div></li><li class=" 36911 post-36911 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-sport tag-ab-gladsaxe tag-fodbold no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2021/04/tabte-traaden/" title="Tabte tråden">Tabte tråden</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2021/04/tabte-traaden/" title="22:40" class="post-time"><time class="entry-date" datetime="2021-04-07T22:40:46+00:00">7. april 2021</time></a></span></div></li><li class=" 36907 post-36907 post type-post status-publish format-standard has-post-thumbnail hentry category-kommunalt tag-arbejdsforhold no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2021/04/mindre-sygefravaer-end-forventet/" title="Mindre sygefravær end forventet">Mindre sygefravær end forventet</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2021/04/mindre-sygefravaer-end-forventet/" title="14:04" class="post-time"><time class="entry-date" datetime="2021-04-07T14:04:16+00:00">7. april 2021</time></a></span></div></li><li class=" 36888 post-36888 post type-post status-publish format-standard has-post-thumbnail hentry category-kommunalt tag-bagsvaerd-kirke tag-bagsvaerd-skole tag-bakkegaarden tag-skoler no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2021/04/aktiv-naeste-kaerlighed-paa-skeamet/" title="Aktiv næste-kærlighed på skeamet">Aktiv næste-kærlighed på skeamet</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2021/04/aktiv-naeste-kaerlighed-paa-skeamet/" title="9:17" class="post-time"><time class="entry-date" datetime="2021-04-07T09:17:30+00:00">7. april 2021</time></a></span></div></li></ul></aside>		</div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="text-6" class="widget widget_text">			<div class="textwidget"><p><img src="https://www.gladsaxebladet.dk/wp-content/uploads/2017/10/gladsaxebladet-logo-hvidt2.png" alt="" /><br />
Søborg Hovedgade 79, stuen<br />
2860 Søborg<br />
Tlf.: 3956 1275<br />
Mail: gb@Gladsaxebladet.dk</p>
<p><strong>Bladchef og ansv. redaktør</strong><br />
Mette Hviid Togsverd</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="text-7" class="widget widget_text"><h3 class="sc-title">Åbningstider:</h3>			<div class="textwidget"><p>Vi kan træffes på avisen:<br />
Mandag: 10.00 - 14.00<br />
Tirsdag: 10.00 - 14.00<br />
Onsdag: Lukket<br />
Torsdag: 10.00 - 14.00<br />
Fredag: 10.00 - 14.00</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-17898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17898"><a href="https://www.gladsaxebladet.dk/ugens-konkurrence/">Ugens konkurrence</a></li>
<li id="menu-item-17899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17899"><a href="https://www.gladsaxebladet.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-17900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17900"><a href="https://www.gladsaxebladet.dk/om-gladsaxebladet/">Om Gladsaxebladet</a></li>
<li id="menu-item-17901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17901"><a href="https://www.gladsaxebladet.dk/indsend-laeserbrev/">Indsend læserbrev</a></li>
<li id="menu-item-21941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21941"><a href="https://www.gladsaxebladet.dk/persondatapolitik/">Persondatapolitik</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-social-2" class="widget newsplus_social"><h3 class="sc-title">Find os på de sociale medier:</h3>        <ul class="ss_social clear">
		<li><a href="https://www.facebook.com/Gladsaxe-Bladet-181453428558753/" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li><li><a href="https://www.gladsaxebladet.dk/feed/" class="rss" title="RSS" target="_blank"><span class="sr-only">rss</span></a></li></ul></aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">Gladsaxebladet</div><!-- .notes-left -->
        <div class="notes-right">www.gladsaxebladet.dk</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll til toppen"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->



<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.gladsaxebladet.dk\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sender ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"true","expand_menu_text":"Udvide eller skjule elementer i menuen.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/js/custom.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/akismet/_inc/form.js'></script>
	<div style="display:none">
	</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202114.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'65023163',post:'36925',tz:'2',srv:'www.gladsaxebladet.dk'} ]);
	_stq.push([ 'clickTrackerInit', '65023163', '36925' ]);
</script>
</body>
</html>