<!DOCTYPE html>
<html lang="da-DK" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js">
<head>
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109527284-4"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-109527284-4');
	</script>
	

<script type="text/javascript">
//<![CDATA[
(function () {
var script = document.createElement("script");
script.type = "text/javascript";
script.async = true;
script.charset = "utf-8";
script.src = "https:" + "//boost-cdn.manatee.dk/config/mboost-de10du-e4vt65-dii81g-dq375v.js";
var node = document.getElementsByTagName("head")[0];
node.parentNode.insertBefore(script, node);
})();
//]]>
</script>


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '1MrtKVfADH39k', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.gladsaxebladet.dk/xmlrpc.php">


	<!--[if lt IE 9]>
	<script src="https://www.gladsaxebladet.dk/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->
	
	
	<title>Tabte topkamp &#8211; Gladsaxebladet</title>
<link rel="alternate" type="application/rss+xml" title="Gladsaxebladet &raquo; Feed" href="https://www.gladsaxebladet.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gladsaxebladet &raquo; Kommentarfeed" href="https://www.gladsaxebladet.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gladsaxebladet &raquo; Tabte topkamp Kommentarfeed" href="https://www.gladsaxebladet.dk/2021/05/tabte-topkamp/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.gladsaxebladet.dk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,o,t){var a,n,r;function i(e){var t=o.createElement("script");t.src=e,t.type="text/javascript",o.getElementsByTagName("head")[0].appendChild(t)}for(r=Array("simple","flag","unicode8","diversity"),t.supports={everything:!0,everythingExceptFlag:!0},n=0;n<r.length;n++)t.supports[r[n]]=function(e){var t,a,n=o.createElement("canvas"),r=n.getContext&&n.getContext("2d"),i=String.fromCharCode;if(!r||!r.fillText)return!1;switch(r.textBaseline="top",r.font="600 32px Arial",e){case"flag":return r.fillText(i(55356,56806,55356,56826),0,0),3e3<n.toDataURL().length;case"diversity":return r.fillText(i(55356,57221),0,0),a=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3],r.fillText(i(55356,57221,55356,57343),0,0),a!=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3];case"simple":return r.fillText(i(55357,56835),0,0),0!==r.getImageData(16,16,1,1).data[0];case"unicode8":return r.fillText(i(55356,57135),0,0),0!==r.getImageData(16,16,1,1).data[0]}return!1}(r[n]),t.supports.everything=t.supports.everything&&t.supports[r[n]],"flag"!==r[n]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[r[n]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(a=function(){t.readyCallback()},o.addEventListener?(o.addEventListener("DOMContentLoaded",a,!1),e.addEventListener("load",a,!1)):(e.attachEvent("onload",a),o.attachEvent("onreadystatechange",function(){"complete"===o.readyState&&t.readyCallback()})),(a=t.source||{}).concatemoji?i(a.concatemoji):a.wpemoji&&a.twemoji&&(i(a.twemoji),i(a.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-styles-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.gladsaxebladet.dk/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.gladsaxebladet.dk/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/user.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-child-style-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.gladsaxebladet.dk/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.gladsaxebladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/www.gladsaxebladet.dk\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"37587","token":"edb2886af8"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js'></script>
<link rel='https://api.w.org/' href='https://www.gladsaxebladet.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gladsaxebladet.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gladsaxebladet.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Coronatrangt' href='https://www.gladsaxebladet.dk/2021/05/coronatrangt/' />
<meta name="generator" content="WordPress 4.5.24" />
<link rel="canonical" href="https://www.gladsaxebladet.dk/2021/05/tabte-topkamp/" />
<link rel='shortlink' href='https://wp.me/p4oPuH-9Mf' />
<link rel="alternate" type="application/json+oembed" href="https://www.gladsaxebladet.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gladsaxebladet.dk%2F2021%2F05%2Ftabte-topkamp%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gladsaxebladet.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gladsaxebladet.dk%2F2021%2F05%2Ftabte-topkamp%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.1.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- <meta name="NextGEN" version="3.3.6" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type="text/css">
	.primary-nav {
		background-color:;
	}
	ul.nav-menu > li > a {
		text-shadow: none;
		color:;
	}
	.primary-nav li:hover > a {
		color:;
		border-bottom-color: ;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
		border-bottom-color: ;
	}
	.primary-nav li ul {
		background-color:;
	}
	.primary-nav li ul li a {
		color:;
	}
	.primary-nav li ul li:hover > a {
		color:;
		background-color:;
	}
	.sb-title {
		color:;
	}
	#secondary {
		color:#ffffff;
		background-color:#0a0a0a;
	}
	#secondary .sep {
		color:#ffffff;
	}
	#secondary .widget a,
	#secondary .widget ul a {
		color:#ffffff;
	}
	#secondary .widget a:hover,
	#secondary .widget ul a:hover {
		color:#ffffff;
	}
	h3.sc-title {
		color:#ffffff;
	}
	#secondary .widget ul li,
	#secondary .post-list > li:after {
		border-bottom-color: #ffffff;
	}

	#secondary .widget ul ul {
		border-top-color: #ffffff;
	}
	#footer {
		color:;
		background-color:;
	}
	body.is-stretched.custom-background {
		background-color:;
	}
	#footer a {
		color:;
	}
	#footer a:hover {
		color:;
	}
</style>
<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Tabte topkamp" />
<meta property="og:url" content="https://www.gladsaxebladet.dk/2021/05/tabte-topkamp/" />
<meta property="og:description" content="AB Gladsaxe kan ikke længere blive nummer et efter 3-0-nederlag i Nykøbing" />
<meta property="article:published_time" content="2021-05-15T15:19:23+00:00" />
<meta property="article:modified_time" content="2021-05-15T15:35:57+00:00" />
<meta property="og:site_name" content="Gladsaxebladet" />
<meta property="og:image" content="https://www.gladsaxebladet.dk/wp-content/uploads/2021/05/PB080260.jpg" />
<meta property="og:image:width" content="4357" />
<meta property="og:image:height" content="2879" />
<meta property="og:locale" content="da_DK" />
<meta name="twitter:image" content="https://www.gladsaxebladet.dk/wp-content/uploads/2021/05/PB080260.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
		<meta property="og:title" content="Tabte topkamp"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="https://www.gladsaxebladet.dk/wp-content/uploads/2021/05/PB080260.jpg"/>
		<meta property="og:url" content="https://www.gladsaxebladet.dk/2021/05/tabte-topkamp/"/>
		<meta property="og:description" content="AB Gladsaxe kan ikke længere blive nummer et efter 3-0-nederlag i Nykøbing"/>
		<meta property="og:site_name" content="Gladsaxebladet"/>
		</head>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<body class="single single-post postid-37587 single-format-standard custom-background custom-font-enabled">
	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-submenu" class="sec-menu clear"><li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="https://ws.fk.dk/reklamation/reklamation.jsp?kundeid=KR064F">Er avisen udeblevet?</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.gladsaxebladet.dk/indsend-laeserbrev/">Indsend læserbrev</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83"><a href="https://www.gladsaxebladet.dk/annoncering/">Annoncering</a>
<ul class="sub-menu">
	<li id="menu-item-6615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6615"><a href="http://www.lavselvannoncer.dk">Lavselvannoncer.dk</a></li>
</ul>
</li>
<li id="menu-item-91" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91"><a href="https://www.gladsaxebladet.dk/ugens-konkurrence/">Ugens konkurrence</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="https://www.gladsaxebladet.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		
		        <div class="top-banner-area">
        			<div class="textwidget"><div class="g g-1"><div class="g-single a-54"><div id="mboost-dp1"></div>
<div id="mboost-mp1"></div></div></div></div>
		        </div><!-- .top-widget-area -->
    			
		
		
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			    <div class="brand column one-third" role="banner">
        <h4 class="site-title"><a href="https://www.gladsaxebladet.dk/" title="Gladsaxebladet" rel="home"><img src="https://www.gladsaxebladet.dk/wp-content/uploads/2017/10/gladsaxebladet-logo-nyt.png" alt="Gladsaxebladet" title="Gladsaxebladet" /></a>
			</h4>    </div><!-- .column one-third -->
            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-gladsaxe-bladet-100-aar" class="nav-menu clear"><li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-29"><a href="http://www.gladsaxebladet.dk/">Forside</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33"><a href="https://www.gladsaxebladet.dk/kommunalt/">Kommunalt</a>
<ul class="sub-menu">
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://www.gladsaxebladet.dk/politinyt/">Politinyt</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.gladsaxebladet.dk/nyheder/">Nyheder</a></li>
</ul>
</li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38"><a href="https://www.gladsaxebladet.dk/sport/">Sport</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://www.gladsaxebladet.dk/erhverv/">Erhverv</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://www.gladsaxebladet.dk/politik/">Politik</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.gladsaxebladet.dk/trafik/">Trafik</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32"><a href="https://www.gladsaxebladet.dk/debat/">Debat</a>
<ul class="sub-menu">
	<li id="menu-item-31281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31281"><a href="https://www.gladsaxebladet.dk/indsend-laeserbrev/">Indsend læserbrev</a></li>
</ul>
</li>
<li id="menu-item-7775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7775"><a href="https://www.gladsaxebladet.dk/konkurrence/">Konkurrencer</a></li>
<li id="menu-item-34404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34404"><a href="https://www.gladsaxebladet.dk/kultur/">Kultur</a>
<ul class="sub-menu">
	<li id="menu-item-11855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11855"><a href="https://www.gladsaxebladet.dk/detsker/">Det sker</a></li>
</ul>
</li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://www.gladsaxebladet.dk/om-gladsaxebladet/">Om Gladsaxebladet</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		        <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
				 <article id="post-37587" class="post-37587 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-sport tag-ab-gladsaxe tag-fodbold">
                <header class="entry-header">
                    <aside class="cus-entry-meta">15. maj 2021, 17:19</aside>
                    <div class="entry-title">Tabte topkamp</div>
                 <div class="single-post-thumb"><img src="https://www.gladsaxebladet.dk/wp-content/uploads/2021/05/PB080260-960x634-960x634.jpg" class="attachment-post-thumbnail wp-post-image" alt="PB080260.jpg"></div><p class="feat-caption">OLYMPUS DIGITAL CAMERA</p>                </header>
                
                                      			<div class="billedtekst">AB tabte igen klart til det suveræne tophold i 2. division øst, Nykøbing FC (arkivfoto).                    			 Foto: Kaj Bonne.</div>                
                
                <div class="mediumexcerpt"><span class="kicker"></span> AB Gladsaxe kan ikke længere blive nummer et efter 3-0-nederlag i Nykøbing</div>
                <div class="post-author-line">
                
                Af
					
					Peter Kenworthy                
                
                </div>
                
               <div style="margin-bottom: 8px; width: 100%">
 
 
                 <div style="width: 100%;">
					<div class="fb-share-button" data-href="https://www.gladsaxebladet.dk/2021/05/tabte-topkamp/" data-layout="button_count"></div><div class="ss-sharing-btn"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.gladsaxebladet.dk/2021/05/tabte-topkamp/"  data-text="Tabte topkamp">Tweet</a></div>                </div><!-- .ss-sharing-container -->
			 </div>
                
                
                
                 					
				 	
                <div class="entry-content">
               	<p>Det var to tophold, der havde vind i sejlene med henholdsvis 4 og 5 sejre i træk i bagagen, da Nykøbing FC og AB Gladsaxe mødtes i fodboldens 2. division øst på CM Arena lørdag. Og akademikerne fra Gladsaxe havde en revanche til gode, efter at have tabt til falstringerne med tenniscifrene 1-6 i Gladsaxe i november.</p>
<p>Det var dog Nykøbing FC der lagde pres på fra start. Efter tre minutter skød hjemmeholdets Victor Christiansson et godt stykke over overliggeren, ti minutter senere headede Mathias Kristensen forbi Jonathan Fischers mål, og efter 18 minutter headede Nykøbing-angriberen igen forbi mål.</p>
<p>AB spillede sig dog stille og roligt ind i kampen, med en flittigt-tacklende Daniel Warmbach som aggressiv krumtap, og efter 24 minutter satte Jonathan Dahl Bagger en kontra i gang, og fandt Frederik Ellegaard foran hjemmeholdets felt. Men Ellegaard fik overplaceret skuddet, der endt en meters penge forbi Jannich Storchs venstre stolpe.</p>
<p>Jonathan Fischer måtte efterfølgende diske op med et par gode redninger, og med halvandet minut tilbage inden pausefløjt gik den ikke længere. Efter et raid i AB’s højre side, endte en præcis aflevering i feltet hos Sebastian Koch, der bankede den i kassen fra tæt hold til 1-0, uden chance for Fischer, men til glæde for de fleste af de 750 tilskuere.</p>
<p><strong>Rødt og løbet var kørt<br />
</strong>AB startede 2. halvleg bedst. Efter 50 minutter var Christian Enemark lige ved at få en målgivende fod på et Kisum-hjørne der røg hele vejen på tværs af feltet, og seks minutter senere fik Tobias Noer tacklet bolden frem til en fri og fremstormende Mathias Kisum, men Storch reddede.</p>
<p>Tættere kom AB ikke på point, for et halvt minut senere fik Albert Nørager sit andet gule kort, og så måtte akademikerne spille de sidste 35 minutter en mand i undertal.</p>
<p>Det lukrerede Nykøbing FC på to gange. Efter 63 minutter tog Mikkel Andersen chancen udefra, med et fladt skud der fik Fischers netmasker til at blafre ved højre stolpe. Og med et par minutter igen sparkede Mads Carlsson bolden i kassen midt for mål, til slutresultatet 3-0.</p>
<p>AB ligger dermed fortsat på tredjepladsen med tre kampe igen, nu 3 point efter HIK og uden chance for at hente suveræne Nykøbing FC på førstepladsen.</p>
               	</div><!-- .entry-content -->
               	<div style="text-align: right;"><a href="https://www.gladsaxebladet.dk/2021/05/tabte-topkamp/print/" title="Print artikel" rel="nofollow"><img class="WP-PrintIcon" src="https://www.gladsaxebladet.dk/wp-content/plugins/wp-print/images/print.gif" alt="Print artikel" title="Print artikel" style="border: 0px;" /></a>&nbsp;<a href="https://www.gladsaxebladet.dk/2021/05/tabte-topkamp/print/" title="Print artikel" rel="nofollow">Print artikel</a>
</div>
                <footer>
                <span class="tag-label">Tagged</span> <ul class="tag-list"><li><a href="https://www.gladsaxebladet.dk/tag/ab-gladsaxe/" rel="tag">AB Gladsaxe</a></li><li><a href="https://www.gladsaxebladet.dk/tag/fodbold/" rel="tag">fodbold</a></li></ul>                </footer><!-- .entry-meta -->
			</article><!-- #post-37587 -->
            
					<div class="related-posts clear">
			<h3>Relaterede nyheder</h3>
			<ul class="thumb-style clear">
							<li>
										<a class="post-thumb" href="https://www.gladsaxebladet.dk/2019/11/28137/" title="”Onkel” æresmedlem i bokseklubben"><img src="https://www.gladsaxebladet.dk/wp-content/uploads/2019/11/onkel-328x225-328x225.jpg" alt="”Onkel” æresmedlem i bokseklubben" title="”Onkel” æresmedlem i bokseklubben"/></a>
										<h4><a href="https://www.gladsaxebladet.dk/2019/11/28137/" title="”Onkel” æresmedlem i bokseklubben">”Onkel” æresmedlem i bokseklubben</a></h4>
								</li>
							<li>
										<a class="post-thumb" href="https://www.gladsaxebladet.dk/2018/12/sikken-voldsom-traengsel/" title="Sikken voldsom trængsel"><img src="https://www.gladsaxebladet.dk/wp-content/uploads/2018/12/Jul-i-Bagsværd-03-49-18-357x225-357x225.jpg" alt="Sikken voldsom trængsel" title="Sikken voldsom trængsel"/></a>
										<h4><a href="https://www.gladsaxebladet.dk/2018/12/sikken-voldsom-traengsel/" title="Sikken voldsom trængsel">Sikken voldsom trængsel</a></h4>
								</li>
							<li>
										<a class="post-thumb" href="https://www.gladsaxebladet.dk/2019/11/fynsk-fejde/" title="Fynsk fejde"><img src="https://www.gladsaxebladet.dk/wp-content/uploads/2019/11/thumbnail_AB-05-45-19-400x156-400x156.jpg" alt="Fynsk fejde" title="Fynsk fejde"/></a>
										<h4><a href="https://www.gladsaxebladet.dk/2019/11/fynsk-fejde/" title="Fynsk fejde">Fynsk fejde</a></h4>
								</li>
						</ul>
			</div><!-- .related-posts -->
	
<div id="comments" class="comments-area">

	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/05/tabte-topkamp/#respond" style="display:none;">Annuller svar</a></small></h3>				<form action="https://www.gladsaxebladet.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive offentliggjort.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='37587' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d98aadac00" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="185"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="text-8" class="widget widget_text">			<div class="textwidget"><div class="g g-2"><div class="g-single a-80"><a class="gofollow" data-track="ODAsMiwxLDYw" href="https://meny.dk/butik/meny-bagsvaerd/"><img src="https://www.gladsaxebladet.dk/wp-content/uploads/2021/05/Banner_300-pix.jpg" /></a></div></div></div>
		</aside><aside id="text-5" class="widget widget_text"><h3 class="sidebartitle">Læs avisen online</h3>			<div class="textwidget"><a href="http://www.e-pages.dk/gladsaxebladet/"><img  src="https://e-pages.dk/gladsaxebladet/teasers/medium.jpg" alt="" /></a></div>
		</aside>
<!-- WordPress Popular Posts Plugin [W] [daily] [views] [regular] -->

<aside id="wpp-2" class="widget popular-posts">
<h3 class="sidebartitle">Mest læste det seneste døgn</h3>
<ul class="wpp-list">
<li class="current">
<a  title="Tabte topkamp" class="wpp-post-title" target="_self">Tabte topkamp</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2021/05/datauansvarlig/" title="Datauansvarlig?" class="wpp-post-title" target="_self">Datauansvarlig?</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2021/04/vil-du-betale-for-import-af-fjender/" title="Vil du betale for import af fjender?" class="wpp-post-title" target="_self">Vil du betale for import af fjender?</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2021/05/coronatrangt/" title="Coronatrangt" class="wpp-post-title" target="_self">Coronatrangt</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2021/01/nyt-posthus/" title="Nyt ”posthus”" class="wpp-post-title" target="_self">Nyt ”posthus”</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2021/05/hvad-sker-der-med-bagsvaerd-hovedgade-99/" title="Hvad sker der med Bagsværd Hovedgade 99?" class="wpp-post-title" target="_self">Hvad sker der med Bagsværd Hovedgade 99?</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2021/05/toerskoede-padel-kampe/" title="Tørskoede padel-kampe" class="wpp-post-title" target="_self">Tørskoede padel-kampe</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2021/05/mindeord-over-jens-chr-larsen/" title="Mindeord over Jens Chr. Larsen" class="wpp-post-title" target="_self">Mindeord over Jens Chr. Larsen</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2021/04/nyt-testcenter-i-vaerebro/" title="Nyt testcenter i Værebro" class="wpp-post-title" target="_self">Nyt testcenter i Værebro</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2020/09/stop-for-spildevand/" title="Stop for spildevand" class="wpp-post-title" target="_self">Stop for spildevand</a>
</li>
</ul>

</aside>
<aside id="text-4" class="widget widget_text"><h3 class="sidebartitle">Gladsaxebladet på Facebook</h3>			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/pages/Gladsaxe-Bladet/181453428558753?fref=ts" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div></div>
		</aside><aside id="newsplus-recent-posts-2" class="widget newsplus_recent_posts"><h3 class="sidebartitle">Seneste nyheder</h3>            <ul class="post-list">
			<li class=" 37587 post-37587 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-sport tag-ab-gladsaxe tag-fodbold no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2021/05/tabte-topkamp/" title="Tabte topkamp">Tabte topkamp</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2021/05/tabte-topkamp/" title="17:19" class="post-time"><time class="entry-date" datetime="2021-05-15T17:19:23+00:00">15. maj 2021</time></a></span></div></li><li class=" 37583 post-37583 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-kommunalt tag-corona tag-hoeje-gladsaxe no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2021/05/coronatrangt/" title="Coronatrangt">Coronatrangt</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2021/05/coronatrangt/" title="9:46" class="post-time"><time class="entry-date" datetime="2021-05-14T09:46:06+00:00">14. maj 2021</time></a></span></div></li><li class=" 37581 post-37581 post type-post status-publish format-standard hentry category-debat no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2021/05/mindeord-over-jens-chr-larsen/" title="Mindeord over Jens Chr. Larsen">Mindeord over Jens Chr. Larsen</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2021/05/mindeord-over-jens-chr-larsen/" title="9:22" class="post-time"><time class="entry-date" datetime="2021-05-14T09:22:21+00:00">14. maj 2021</time></a></span></div></li><li class=" 37574 post-37574 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-kommunalt tag-datasikkerhed tag-gdpr no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2021/05/datauansvarlig/" title="Datauansvarlig?">Datauansvarlig?</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2021/05/datauansvarlig/" title="8:16" class="post-time"><time class="entry-date" datetime="2021-05-13T08:16:10+00:00">13. maj 2021</time></a></span></div></li><li class=" 37572 post-37572 post type-post status-publish format-standard has-post-thumbnail hentry category-debat no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2021/05/skruer-op-for-trafikstoejen-i-gladsaxe/" title="Skruer op for trafikstøjen i Gladsaxe">Skruer op for trafikstøjen i Gladsaxe</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2021/05/skruer-op-for-trafikstoejen-i-gladsaxe/" title="0:53" class="post-time"><time class="entry-date" datetime="2021-05-13T00:53:11+00:00">13. maj 2021</time></a></span></div></li><li class=" 37570 post-37570 post type-post status-publish format-standard has-post-thumbnail hentry category-debat no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2021/05/bus-250/" title="Bus 250">Bus 250</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2021/05/bus-250/" title="0:52" class="post-time"><time class="entry-date" datetime="2021-05-13T00:52:24+00:00">13. maj 2021</time></a></span></div></li><li class=" 37568 post-37568 post type-post status-publish format-standard has-post-thumbnail hentry category-debat no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2021/05/vi-skal-foelge-folketingets-beslutninger/" title="Vi skal følge Folketingets beslutninger">Vi skal følge Folketingets beslutninger</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2021/05/vi-skal-foelge-folketingets-beslutninger/" title="0:51" class="post-time"><time class="entry-date" datetime="2021-05-13T00:51:07+00:00">13. maj 2021</time></a></span></div></li><li class=" 37566 post-37566 post type-post status-publish format-standard has-post-thumbnail hentry category-debat no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2021/05/manglende-hovedrengoering-til-syge-aeldre-og-svage-borgere/" title="Manglende hovedrengøring til syge, ældre og svage borgere">Manglende hovedrengøring til syge, ældre og svage borgere</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2021/05/manglende-hovedrengoering-til-syge-aeldre-og-svage-borgere/" title="0:50" class="post-time"><time class="entry-date" datetime="2021-05-13T00:50:20+00:00">13. maj 2021</time></a></span></div></li><li class=" 37562 post-37562 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet tag-bagsvaerd-bk tag-fodbold tag-gladsaxe-hero no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2021/05/sejrsraekken-sluttede/" title="Sejrsrækken sluttede">Sejrsrækken sluttede</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2021/05/sejrsraekken-sluttede/" title="13:33" class="post-time"><time class="entry-date" datetime="2021-05-12T13:33:45+00:00">12. maj 2021</time></a></span></div></li><li class=" 37559 post-37559 post type-post status-publish format-standard has-post-thumbnail hentry category-kommunalt tag-boern tag-bupl no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2021/05/paedagogmangel/" title="Pædagogmangel">Pædagogmangel</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2021/05/paedagogmangel/" title="12:19" class="post-time"><time class="entry-date" datetime="2021-05-12T12:19:17+00:00">12. maj 2021</time></a></span></div></li></ul></aside>		</div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="text-6" class="widget widget_text">			<div class="textwidget"><p><img src="https://www.gladsaxebladet.dk/wp-content/uploads/2017/10/gladsaxebladet-logo-hvidt2.png" alt="" /><br />
Søborg Hovedgade 79, stuen<br />
2860 Søborg<br />
Tlf.: 3956 1275<br />
Mail: gb@Gladsaxebladet.dk</p>
<p><strong>Bladchef og ansv. redaktør</strong><br />
Mette Hviid Togsverd</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="text-7" class="widget widget_text"><h3 class="sc-title">Åbningstider:</h3>			<div class="textwidget"><p>Vi kan træffes på avisen:<br />
Mandag: 10.00 - 14.00<br />
Tirsdag: 10.00 - 14.00<br />
Onsdag: Lukket<br />
Torsdag: 10.00 - 14.00<br />
Fredag: 10.00 - 14.00</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-17898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17898"><a href="https://www.gladsaxebladet.dk/ugens-konkurrence/">Ugens konkurrence</a></li>
<li id="menu-item-17899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17899"><a href="https://www.gladsaxebladet.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-17900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17900"><a href="https://www.gladsaxebladet.dk/om-gladsaxebladet/">Om Gladsaxebladet</a></li>
<li id="menu-item-17901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17901"><a href="https://www.gladsaxebladet.dk/indsend-laeserbrev/">Indsend læserbrev</a></li>
<li id="menu-item-21941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21941"><a href="https://www.gladsaxebladet.dk/persondatapolitik/">Persondatapolitik</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-social-2" class="widget newsplus_social"><h3 class="sc-title">Find os på de sociale medier:</h3>        <ul class="ss_social clear">
		<li><a href="https://www.facebook.com/Gladsaxe-Bladet-181453428558753/" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li><li><a href="https://www.gladsaxebladet.dk/feed/" class="rss" title="RSS" target="_blank"><span class="sr-only">rss</span></a></li></ul></aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">Gladsaxebladet</div><!-- .notes-left -->
        <div class="notes-right">www.gladsaxebladet.dk</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll til toppen"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->



<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.gladsaxebladet.dk\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sender ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"true","expand_menu_text":"Udvide eller skjule elementer i menuen.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/js/custom.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/akismet/_inc/form.js'></script>
	<div style="display:none">
	</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202119.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'65023163',post:'37587',tz:'2',srv:'www.gladsaxebladet.dk'} ]);
	_stq.push([ 'clickTrackerInit', '65023163', '37587' ]);
</script>
</body>
</html>