<!DOCTYPE html>
<html lang="da-DK" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js">
<head>
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109527284-4"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-109527284-4');
	</script>
	

<script type="text/javascript">
//<![CDATA[
(function () {
var script = document.createElement("script");
script.type = "text/javascript";
script.async = true;
script.charset = "utf-8";
script.src = "https:" + "//boost-cdn.manatee.dk/config/mboost-de10du-e4vt65-dii81g-dq375v.js";
var node = document.getElementsByTagName("head")[0];
node.parentNode.insertBefore(script, node);
})();
//]]>
</script>


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '1MrtKVfADH39k', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.gladsaxebladet.dk/xmlrpc.php">


	<!--[if lt IE 9]>
	<script src="https://www.gladsaxebladet.dk/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->
	
	
	<title>Nye og gamle ansigter &#8211; Gladsaxebladet</title>
<link rel="alternate" type="application/rss+xml" title="Gladsaxebladet &raquo; Feed" href="https://www.gladsaxebladet.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gladsaxebladet &raquo; Kommentarfeed" href="https://www.gladsaxebladet.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gladsaxebladet &raquo; Nye og gamle ansigter Kommentarfeed" href="https://www.gladsaxebladet.dk/2021/12/nye-og-gamle-ansigter/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.gladsaxebladet.dk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,o,t){var a,n,r;function i(e){var t=o.createElement("script");t.src=e,t.type="text/javascript",o.getElementsByTagName("head")[0].appendChild(t)}for(r=Array("simple","flag","unicode8","diversity"),t.supports={everything:!0,everythingExceptFlag:!0},n=0;n<r.length;n++)t.supports[r[n]]=function(e){var t,a,n=o.createElement("canvas"),r=n.getContext&&n.getContext("2d"),i=String.fromCharCode;if(!r||!r.fillText)return!1;switch(r.textBaseline="top",r.font="600 32px Arial",e){case"flag":return r.fillText(i(55356,56806,55356,56826),0,0),3e3<n.toDataURL().length;case"diversity":return r.fillText(i(55356,57221),0,0),a=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3],r.fillText(i(55356,57221,55356,57343),0,0),a!=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3];case"simple":return r.fillText(i(55357,56835),0,0),0!==r.getImageData(16,16,1,1).data[0];case"unicode8":return r.fillText(i(55356,57135),0,0),0!==r.getImageData(16,16,1,1).data[0]}return!1}(r[n]),t.supports.everything=t.supports.everything&&t.supports[r[n]],"flag"!==r[n]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[r[n]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(a=function(){t.readyCallback()},o.addEventListener?(o.addEventListener("DOMContentLoaded",a,!1),e.addEventListener("load",a,!1)):(e.attachEvent("onload",a),o.attachEvent("onreadystatechange",function(){"complete"===o.readyState&&t.readyCallback()})),(a=t.source||{}).concatemoji?i(a.concatemoji):a.wpemoji&&a.twemoji&&(i(a.twemoji),i(a.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-styles-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.gladsaxebladet.dk/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.gladsaxebladet.dk/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/user.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-child-style-css'  href='https://www.gladsaxebladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.gladsaxebladet.dk/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.gladsaxebladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/www.gladsaxebladet.dk\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"41613","token":"e70866d186"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js'></script>
<link rel='https://api.w.org/' href='https://www.gladsaxebladet.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gladsaxebladet.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gladsaxebladet.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ledelsessvigt' href='https://www.gladsaxebladet.dk/2021/12/ledelsessvigt/' />
<link rel='next' title='Vinder international cykelpris' href='https://www.gladsaxebladet.dk/2021/12/vinder-international-cykelpris/' />
<meta name="generator" content="WordPress 4.5.24" />
<link rel="canonical" href="https://www.gladsaxebladet.dk/2021/12/nye-og-gamle-ansigter/" />
<link rel='shortlink' href='https://wp.me/p4oPuH-aPb' />
<link rel="alternate" type="application/json+oembed" href="https://www.gladsaxebladet.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gladsaxebladet.dk%2F2021%2F12%2Fnye-og-gamle-ansigter%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gladsaxebladet.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gladsaxebladet.dk%2F2021%2F12%2Fnye-og-gamle-ansigter%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.1.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- <meta name="NextGEN" version="3.3.6" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type="text/css">
	.primary-nav {
		background-color:;
	}
	ul.nav-menu > li > a {
		text-shadow: none;
		color:;
	}
	.primary-nav li:hover > a {
		color:;
		border-bottom-color: ;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
		border-bottom-color: ;
	}
	.primary-nav li ul {
		background-color:;
	}
	.primary-nav li ul li a {
		color:;
	}
	.primary-nav li ul li:hover > a {
		color:;
		background-color:;
	}
	.sb-title {
		color:;
	}
	#secondary {
		color:#ffffff;
		background-color:#0a0a0a;
	}
	#secondary .sep {
		color:#ffffff;
	}
	#secondary .widget a,
	#secondary .widget ul a {
		color:#ffffff;
	}
	#secondary .widget a:hover,
	#secondary .widget ul a:hover {
		color:#ffffff;
	}
	h3.sc-title {
		color:#ffffff;
	}
	#secondary .widget ul li,
	#secondary .post-list > li:after {
		border-bottom-color: #ffffff;
	}

	#secondary .widget ul ul {
		border-top-color: #ffffff;
	}
	#footer {
		color:;
		background-color:;
	}
	body.is-stretched.custom-background {
		background-color:;
	}
	#footer a {
		color:;
	}
	#footer a:hover {
		color:;
	}
</style>
<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Nye og gamle ansigter" />
<meta property="og:url" content="https://www.gladsaxebladet.dk/2021/12/nye-og-gamle-ansigter/" />
<meta property="og:description" content="Nyt byråd konstituerede sig – det får masser at lave, masser af nye medlemmer og mændene kommer i undertal" />
<meta property="article:published_time" content="2021-12-09T10:24:58+00:00" />
<meta property="article:modified_time" content="2021-12-09T10:24:58+00:00" />
<meta property="og:site_name" content="Gladsaxebladet" />
<meta property="og:image" content="https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Borgmesterindsættelse-06-50-21.jpg" />
<meta property="og:image:width" content="1969" />
<meta property="og:image:height" content="1027" />
<meta property="og:locale" content="da_DK" />
<meta name="twitter:image" content="https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Borgmesterindsættelse-06-50-21.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
		<meta property="og:title" content="Nye og gamle ansigter"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Borgmesterindsættelse-06-50-21.jpg"/>
		<meta property="og:url" content="https://www.gladsaxebladet.dk/2021/12/nye-og-gamle-ansigter/"/>
		<meta property="og:description" content="Nyt byråd konstituerede sig – det får masser at lave, masser af nye medlemmer og mændene kommer i undertal"/>
		<meta property="og:site_name" content="Gladsaxebladet"/>
		</head>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<body class="single single-post postid-41613 single-format-standard custom-background custom-font-enabled">
	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-submenu" class="sec-menu clear"><li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="https://ws.fk.dk/reklamation/reklamation.jsp?kundeid=KR064F">Er avisen udeblevet?</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.gladsaxebladet.dk/indsend-laeserbrev/">Indsend læserbrev</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83"><a href="https://www.gladsaxebladet.dk/annoncering/">Annoncering</a>
<ul class="sub-menu">
	<li id="menu-item-6615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6615"><a href="http://www.lavselvannoncer.dk">Lavselvannoncer.dk</a></li>
</ul>
</li>
<li id="menu-item-91" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91"><a href="https://www.gladsaxebladet.dk/ugens-konkurrence/">Ugens konkurrence</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="https://www.gladsaxebladet.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		
		        <div class="top-banner-area">
        			<div class="textwidget"><div class="g g-1"><div class="g-single a-54"><div id="mboost-dp1"></div>
<div id="mboost-mp1"></div></div></div></div>
		        </div><!-- .top-widget-area -->
    			
		
		
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			    <div class="brand column one-third" role="banner">
        <h4 class="site-title"><a href="https://www.gladsaxebladet.dk/" title="Gladsaxebladet" rel="home"><img src="https://www.gladsaxebladet.dk/wp-content/uploads/2017/10/gladsaxebladet-logo-nyt.png" alt="Gladsaxebladet" title="Gladsaxebladet" /></a>
			</h4>    </div><!-- .column one-third -->
            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-gladsaxe-bladet-100-aar" class="nav-menu clear"><li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-29"><a href="http://www.gladsaxebladet.dk/">Forside</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33"><a href="https://www.gladsaxebladet.dk/kommunalt/">Kommunalt</a>
<ul class="sub-menu">
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://www.gladsaxebladet.dk/politinyt/">Politinyt</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.gladsaxebladet.dk/nyheder/">Nyheder</a></li>
</ul>
</li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://www.gladsaxebladet.dk/sport/">Sport</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://www.gladsaxebladet.dk/erhverv/">Erhverv</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36"><a href="https://www.gladsaxebladet.dk/politik/">Politik</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.gladsaxebladet.dk/trafik/">Trafik</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32"><a href="https://www.gladsaxebladet.dk/debat/">Debat</a>
<ul class="sub-menu">
	<li id="menu-item-31281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31281"><a href="https://www.gladsaxebladet.dk/indsend-laeserbrev/">Indsend læserbrev</a></li>
</ul>
</li>
<li id="menu-item-7775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7775"><a href="https://www.gladsaxebladet.dk/konkurrence/">Konkurrencer</a></li>
<li id="menu-item-34404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34404"><a href="https://www.gladsaxebladet.dk/kultur/">Kultur</a>
<ul class="sub-menu">
	<li id="menu-item-11855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11855"><a href="https://www.gladsaxebladet.dk/detsker/">Det sker</a></li>
</ul>
</li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://www.gladsaxebladet.dk/om-gladsaxebladet/">Om Gladsaxebladet</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		        <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
				 <article id="post-41613" class="post-41613 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-politik tag-kommunalvalg tag-kommunalvalg21">
                <header class="entry-header">
                    <aside class="cus-entry-meta">9. dec 2021, 11:24</aside>
                    <div class="entry-title">Nye og gamle ansigter</div>
                 <div class="single-post-thumb"><img src="https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Borgmesterindsættelse-06-50-21-960x501-960x501.jpg" class="attachment-post-thumbnail wp-post-image" alt="Borgmesterindsættelse-06-50-21.jpg"></div><p class="feat-caption">OLYMPUS DIGITAL CAMERA</p>                </header>
                
                                      			<div class="billedtekst">Der var pænt fyldt i byrådssalen i går.                    			 Foto: Kaj Bonne.</div>                
                
                <div class="mediumexcerpt"><span class="kicker"></span> Nyt byråd konstituerede sig – det får masser at lave, masser af nye medlemmer og mændene kommer i undertal</div>
                <div class="post-author-line">
                
                Af
					
					Peter Kenworthy                
                
                </div>
                
               <div style="margin-bottom: 8px; width: 100%">
 
 
                 <div style="width: 100%;">
					<div class="fb-share-button" data-href="https://www.gladsaxebladet.dk/2021/12/nye-og-gamle-ansigter/" data-layout="button_count"></div><div class="ss-sharing-btn"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.gladsaxebladet.dk/2021/12/nye-og-gamle-ansigter/"  data-text="Nye og gamle ansigter">Tweet</a></div>                </div><!-- .ss-sharing-container -->
			 </div>
                
                
                
                 					
				 	
                <div class="entry-content">
               	<p>Der var mange mennesker i en godt fyldt byrådssal 8. december, hvor det gamle og nye Gladsaxe Byråd – der blev valgt til kommunalvalget i november – var mødt op til konstitueringen.</p>
<p>Trine Græse (A) fik borgmesterkæden på, Serdal Benli (F) fik 1. viceborgmesterposten og Pia Skou (B) 2. viceborgmesterposten, ligesom pladserne i de respektive udvalg blev fordelt. Ingen ønskede afstemning, så Trine Græse og viceborgmestrene blev valgt enstemmigt.</p>
<p>Trine Græse takkede for, at hun igen var blevet valgt som Gladsaxes borgmester.</p>
<p>&#8211; Det har været en hård valgkamp, hvor tonen måske nogen gange har været lige lovlig skinger. Men nu er valget overstået, så skal vi ikke overlade den hårde retorik, og de personlige angreb, til dem inde på Christiansborg, og i stedet fortsætte det gode og brede samarbejde, som vi har så lang og god en tradition for, her i Gladsaxe, sagde hun i sin tale til forsamlingen.</p>
<p>Borgmesteren tilføjede at det nye byråd har en lang række store planer og projekter at føre ud i livet, som skal sætte retningen for Gladsaxe i de kommende år. Alt fra en ny kommunestrategi, kommuneplan, arkitekturpolitik og grøn omstilling til udvikling af Ringbo, Mørkhøj Park, sundheds- og beskæftigelseshuset på Fremtidsvej, ny skøjtehal og at få gjort noget ved trafikstøjen.</p>
<p>&#8211; Så der er rigtig meget at samarbejde om, sagde Trine Græse.</p>
<p><strong>Vigtigt og relevant</strong><br />
Som det er kutyme, er det det byrådsmedlem med størst anciennitet, der hænger borgmesterkæden om halsen på den ny borgmester. Det hverv tilfaldt igen Lars Abel (GSK), der har siddet i byrådet siden 1970.</p>
<p>&#8211; Når jeg efter så mange år stadig finder arbejdet i byrådet så vigtigt og relevant, så er det fordi det er her vi &#8211;  på trods af meningsforskelle &#8211; sammen formår at skabe gode løsninger, der har betydning for alle kommunens borgere, fortalte Lars Abel i sin tale, inden han hang borgmesterkæden om halsen på Trine Græse.</p>
<p>&#8211; Jeg håber at ikke mindst alle I nye medlemmer af byrådet vil opleve, at det faktisk er muligt at få indflydelse på de beslutninger der træffes, uanset hvilket parti I kommer fra, tilføjede han.</p>
<p>Det nye byråd får 10 nye ansigter, og hele 16 af byrådets 25 pladser bliver efter nytår besat af kvinder.</p>
<div id="attachment_41614" style="width: 1664px" class="wp-caption alignnone"><img class="size-full wp-image-41614" src="https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Borgmesterindsættelse-01-50-21.jpg" alt="OLYMPUS DIGITAL CAMERA" width="1654" height="1139" srcset="https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Borgmesterindsættelse-01-50-21.jpg 1654w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Borgmesterindsættelse-01-50-21-400x275.jpg 400w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Borgmesterindsættelse-01-50-21-768x529.jpg 768w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Borgmesterindsættelse-01-50-21-620x427.jpg 620w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Borgmesterindsættelse-01-50-21-800x551.jpg 800w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Borgmesterindsættelse-01-50-21-1000x689.jpg 1000w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Borgmesterindsættelse-01-50-21-327x225.jpg 327w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Borgmesterindsættelse-01-50-21-180x124.jpg 180w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Borgmesterindsættelse-01-50-21-929x640.jpg 929w" sizes="(max-width: 1654px) 100vw, 1654px" /><p class="wp-caption-text">Lars Abel gav Trine Græse borgmesterkæden på. Foto: Kaj Bonne.</p></div>
<div id="attachment_41616" style="width: 1664px" class="wp-caption alignnone"><img class="size-full wp-image-41616" src="https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Borgmesterindsættelse-10-50-21.jpg" alt="OLYMPUS DIGITAL CAMERA" width="1654" height="1093" srcset="https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Borgmesterindsættelse-10-50-21.jpg 1654w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Borgmesterindsættelse-10-50-21-400x264.jpg 400w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Borgmesterindsættelse-10-50-21-768x508.jpg 768w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Borgmesterindsættelse-10-50-21-620x410.jpg 620w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Borgmesterindsættelse-10-50-21-800x529.jpg 800w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Borgmesterindsættelse-10-50-21-1000x661.jpg 1000w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Borgmesterindsættelse-10-50-21-640x423.jpg 640w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Borgmesterindsættelse-10-50-21-340x225.jpg 340w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Borgmesterindsættelse-10-50-21-180x119.jpg 180w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Borgmesterindsættelse-10-50-21-960x634.jpg 960w" sizes="(max-width: 1654px) 100vw, 1654px" /><p class="wp-caption-text">Der var tid til at nye og gamle medlemmer af byrådet kunne tale sammen, efter at konstitueringen var overstået. Foto: Kaj Bonne.</p></div>
<div id="attachment_41617" style="width: 1349px" class="wp-caption alignnone"><img class="size-full wp-image-41617" src="https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Borgmesterindsættelse-14-50-21.jpg" alt="OLYMPUS DIGITAL CAMERA" width="1339" height="1042" srcset="https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Borgmesterindsættelse-14-50-21.jpg 1339w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Borgmesterindsættelse-14-50-21-400x311.jpg 400w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Borgmesterindsættelse-14-50-21-768x598.jpg 768w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Borgmesterindsættelse-14-50-21-620x482.jpg 620w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Borgmesterindsættelse-14-50-21-800x623.jpg 800w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Borgmesterindsættelse-14-50-21-1000x778.jpg 1000w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Borgmesterindsættelse-14-50-21-549x427.jpg 549w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Borgmesterindsættelse-14-50-21-289x225.jpg 289w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Borgmesterindsættelse-14-50-21-173x135.jpg 173w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Borgmesterindsættelse-14-50-21-822x640.jpg 822w" sizes="(max-width: 1339px) 100vw, 1339px" /><p class="wp-caption-text">Lars Abel fortalte, at han håbede at de nye medlemmer af byrådet vil opleve, at det er muligt at få indflydelse på de beslutninger der træffes, i sin tale. Foto: Kaj Bonne.</p></div>
<div id="attachment_41618" style="width: 1349px" class="wp-caption alignnone"><img class="size-full wp-image-41618" src="https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Calle-02-50-21.jpg" alt="OLYMPUS DIGITAL CAMERA" width="1339" height="1004" srcset="https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Calle-02-50-21.jpg 1339w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Calle-02-50-21-400x300.jpg 400w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Calle-02-50-21-768x576.jpg 768w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Calle-02-50-21-620x465.jpg 620w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Calle-02-50-21-800x600.jpg 800w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Calle-02-50-21-1000x750.jpg 1000w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Calle-02-50-21-569x427.jpg 569w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Calle-02-50-21-128x96.jpg 128w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Calle-02-50-21-300x225.jpg 300w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Calle-02-50-21-180x135.jpg 180w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Calle-02-50-21-854x640.jpg 854w" sizes="(max-width: 1339px) 100vw, 1339px" /><p class="wp-caption-text">To nye socialdemokrater &#8211; Calle Greisholm og Line Ammundsen &#8211; vænner sig til udsigten i byrådet. Foto: Kaj Bonne.</p></div>
<div id="attachment_41619" style="width: 1349px" class="wp-caption alignnone"><img class="size-full wp-image-41619" src="https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-DF-01-50-21.jpg" alt="OLYMPUS DIGITAL CAMERA" width="1339" height="854" srcset="https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-DF-01-50-21.jpg 1339w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-DF-01-50-21-400x255.jpg 400w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-DF-01-50-21-768x490.jpg 768w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-DF-01-50-21-620x395.jpg 620w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-DF-01-50-21-800x510.jpg 800w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-DF-01-50-21-1000x638.jpg 1000w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-DF-01-50-21-640x408.jpg 640w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-DF-01-50-21-353x225.jpg 353w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-DF-01-50-21-180x115.jpg 180w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-DF-01-50-21-960x612.jpg 960w" sizes="(max-width: 1339px) 100vw, 1339px" /><p class="wp-caption-text">Lokallistens Suleman Naim og Dansk Folkepartis Susanne Damsgaard er også nye byrådsmedlemmer. Foto: Kaj Bonne.</p></div>
<div id="attachment_41620" style="width: 1664px" class="wp-caption alignnone"><img class="size-full wp-image-41620" src="https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Enhedslisten-01-50-21.jpg" alt="OLYMPUS DIGITAL CAMERA" width="1654" height="1002" srcset="https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Enhedslisten-01-50-21.jpg 1654w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Enhedslisten-01-50-21-400x242.jpg 400w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Enhedslisten-01-50-21-768x465.jpg 768w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Enhedslisten-01-50-21-620x376.jpg 620w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Enhedslisten-01-50-21-800x485.jpg 800w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Enhedslisten-01-50-21-1000x606.jpg 1000w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Enhedslisten-01-50-21-640x388.jpg 640w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Enhedslisten-01-50-21-371x225.jpg 371w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Enhedslisten-01-50-21-180x109.jpg 180w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Enhedslisten-01-50-21-960x582.jpg 960w" sizes="(max-width: 1654px) 100vw, 1654px" /><p class="wp-caption-text">Enhedslistens tre medlemmer følger koncentreret med. Foto: Kaj Bonne.</p></div>
<div id="attachment_41621" style="width: 1664px" class="wp-caption alignnone"><img class="size-full wp-image-41621" src="https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Konservative-01-50-21.jpg" alt="OLYMPUS DIGITAL CAMERA" width="1654" height="1061" srcset="https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Konservative-01-50-21.jpg 1654w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Konservative-01-50-21-400x257.jpg 400w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Konservative-01-50-21-768x493.jpg 768w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Konservative-01-50-21-620x398.jpg 620w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Konservative-01-50-21-800x513.jpg 800w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Konservative-01-50-21-1000x641.jpg 1000w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Konservative-01-50-21-640x411.jpg 640w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Konservative-01-50-21-351x225.jpg 351w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Konservative-01-50-21-180x115.jpg 180w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Konservative-01-50-21-960x616.jpg 960w" sizes="(max-width: 1654px) 100vw, 1654px" /><p class="wp-caption-text">Der skulle også tjekkes op på situationen ude i verden hos De Konservative &#8211; hvor Rebecca Plomin og Henrik Sørensen indtager byrådet. Foto: Kaj Bonne.</p></div>
<div id="attachment_41622" style="width: 1349px" class="wp-caption alignnone"><img class="size-full wp-image-41622" src="https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Radikale-01-50-21.jpg" alt="OLYMPUS DIGITAL CAMERA" width="1339" height="891" srcset="https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Radikale-01-50-21.jpg 1339w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Radikale-01-50-21-400x266.jpg 400w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Radikale-01-50-21-768x511.jpg 768w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Radikale-01-50-21-620x413.jpg 620w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Radikale-01-50-21-800x532.jpg 800w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Radikale-01-50-21-1000x665.jpg 1000w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Radikale-01-50-21-640x427.jpg 640w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Radikale-01-50-21-338x225.jpg 338w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Radikale-01-50-21-180x120.jpg 180w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Radikale-01-50-21-960x640.jpg 960w" sizes="(max-width: 1339px) 100vw, 1339px" /><p class="wp-caption-text">Smilene var fremme hos De Radikale, hvor der var genvalg til Christina Rittig Falkberg og Pia Skou. Foto: Kaj Bonne.</p></div>
<div id="attachment_41623" style="width: 1349px" class="wp-caption alignnone"><img class="size-full wp-image-41623" src="https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-SF-01-50-21.jpg" alt="OLYMPUS DIGITAL CAMERA" width="1339" height="857" srcset="https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-SF-01-50-21.jpg 1339w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-SF-01-50-21-400x256.jpg 400w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-SF-01-50-21-768x492.jpg 768w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-SF-01-50-21-620x397.jpg 620w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-SF-01-50-21-800x512.jpg 800w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-SF-01-50-21-1000x640.jpg 1000w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-SF-01-50-21-640x410.jpg 640w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-SF-01-50-21-352x225.jpg 352w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-SF-01-50-21-180x115.jpg 180w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-SF-01-50-21-960x614.jpg 960w" sizes="(max-width: 1339px) 100vw, 1339px" /><p class="wp-caption-text">Der var både tænksomme miner og smil hos de tre SF&#8217;ere &#8211; Serdal Benli, Dorthe Wichmand Müller og Signe Ejersbo. Foto: Kaj Bonne.</p></div>
<div id="attachment_41627" style="width: 1664px" class="wp-caption alignnone"><img class="size-full wp-image-41627" src="https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Venstre-01-50-21.jpg" alt="OLYMPUS DIGITAL CAMERA" width="1654" height="961" srcset="https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Venstre-01-50-21.jpg 1654w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Venstre-01-50-21-400x232.jpg 400w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Venstre-01-50-21-768x446.jpg 768w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Venstre-01-50-21-620x360.jpg 620w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Venstre-01-50-21-800x465.jpg 800w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Venstre-01-50-21-1000x581.jpg 1000w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Venstre-01-50-21-640x372.jpg 640w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Venstre-01-50-21-387x225.jpg 387w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Venstre-01-50-21-180x105.jpg 180w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Venstre-01-50-21-960x558.jpg 960w" sizes="(max-width: 1654px) 100vw, 1654px" /><p class="wp-caption-text">Venstre får fire medlemmer af byrådet &#8211; Martin Skou Heidemann, Astrid Søborg, Lone Yalcinkaya og Camilla Friis. Foto: Kaj Bonne.</p></div>
<div id="attachment_41626" style="width: 1664px" class="wp-caption alignnone"><img class="size-full wp-image-41626" src="https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Socialdemokrater-03-50-21.jpg" alt="OLYMPUS DIGITAL CAMERA" width="1654" height="1031" srcset="https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Socialdemokrater-03-50-21.jpg 1654w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Socialdemokrater-03-50-21-400x249.jpg 400w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Socialdemokrater-03-50-21-768x479.jpg 768w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Socialdemokrater-03-50-21-620x386.jpg 620w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Socialdemokrater-03-50-21-800x499.jpg 800w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Socialdemokrater-03-50-21-1000x623.jpg 1000w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Socialdemokrater-03-50-21-640x399.jpg 640w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Socialdemokrater-03-50-21-361x225.jpg 361w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Socialdemokrater-03-50-21-180x112.jpg 180w, https://www.gladsaxebladet.dk/wp-content/uploads/2021/12/Byråd-Socialdemokrater-03-50-21-960x598.jpg 960w" sizes="(max-width: 1654px) 100vw, 1654px" /><p class="wp-caption-text">Socialdemokraterne var i julestemning. Foto: Kaj Bonne.</p></div>
               	</div><!-- .entry-content -->
               	<div style="text-align: right;"><a href="https://www.gladsaxebladet.dk/2021/12/nye-og-gamle-ansigter/print/" title="Print artikel" rel="nofollow"><img class="WP-PrintIcon" src="https://www.gladsaxebladet.dk/wp-content/plugins/wp-print/images/print.gif" alt="Print artikel" title="Print artikel" style="border: 0px;" /></a>&nbsp;<a href="https://www.gladsaxebladet.dk/2021/12/nye-og-gamle-ansigter/print/" title="Print artikel" rel="nofollow">Print artikel</a>
</div>
                <footer>
                <span class="tag-label">Tagged</span> <ul class="tag-list"><li><a href="https://www.gladsaxebladet.dk/tag/kommunalvalg/" rel="tag">kommunalvalg</a></li><li><a href="https://www.gladsaxebladet.dk/tag/kommunalvalg21/" rel="tag">kommunalvalg21</a></li></ul>                </footer><!-- .entry-meta -->
			</article><!-- #post-41613 -->
            
					<div class="related-posts clear">
			<h3>Relaterede nyheder</h3>
			<ul class="thumb-style clear">
							<li>
										<a class="post-thumb" href="https://www.gladsaxebladet.dk/2021/05/smittetal-gaar-sidelaens/" title="Smittetal går sidelæns"><img src="https://www.gladsaxebladet.dk/wp-content/uploads/2020/05/Coronavirus-COLOURBOX44519576-1-367x225-367x225.jpg" alt="Smittetal går sidelæns" title="Smittetal går sidelæns"/></a>
										<h4><a href="https://www.gladsaxebladet.dk/2021/05/smittetal-gaar-sidelaens/" title="Smittetal går sidelæns">Smittetal går sidelæns</a></h4>
								</li>
							<li>
										<a class="post-thumb" href="https://www.gladsaxebladet.dk/2016/10/radikale-har-valgt-lokal-folketingskandidat/" title="Radikale har valgt lokal folketingskandidat"><img src="https://www.gladsaxebladet.dk/wp-content/uploads/2016/10/radikal-248x225.jpg" alt="Radikale har valgt lokal folketingskandidat" title="Radikale har valgt lokal folketingskandidat"/></a>
										<h4><a href="https://www.gladsaxebladet.dk/2016/10/radikale-har-valgt-lokal-folketingskandidat/" title="Radikale har valgt lokal folketingskandidat">Radikale har valgt lokal folketingskandidat</a></h4>
								</li>
							<li>
										<a class="post-thumb" href="https://www.gladsaxebladet.dk/2018/10/rekorder-gav-igen-nordisk-titel/" title="Rekorder gav igen nordisk titel"><img src="https://www.gladsaxebladet.dk/wp-content/uploads/2018/10/nordiskemesterskaber-326x225-326x225.jpg" alt="Rekorder gav igen nordisk titel" title="Rekorder gav igen nordisk titel"/></a>
										<h4><a href="https://www.gladsaxebladet.dk/2018/10/rekorder-gav-igen-nordisk-titel/" title="Rekorder gav igen nordisk titel">Rekorder gav igen nordisk titel</a></h4>
								</li>
						</ul>
			</div><!-- .related-posts -->
	
<div id="comments" class="comments-area">

	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/12/nye-og-gamle-ansigter/#respond" style="display:none;">Annuller svar</a></small></h3>				<form action="https://www.gladsaxebladet.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive offentliggjort.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='41613' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8998e62b2c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="72"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="text-8" class="widget widget_text">			<div class="textwidget"><div class="g g-2"><div class="g-single a-58"><div id="mboost-dr1"></div></div></div></div>
		</aside><aside id="text-5" class="widget widget_text"><h3 class="sidebartitle">Læs avisen online</h3>			<div class="textwidget"><a href="http://www.e-pages.dk/gladsaxebladet/"><img  src="https://e-pages.dk/gladsaxebladet/teasers/medium.jpg" alt="" /></a></div>
		</aside>
<!-- WordPress Popular Posts Plugin [W] [daily] [views] [regular] -->

<aside id="wpp-2" class="widget popular-posts">
<h3 class="sidebartitle">Mest læste det seneste døgn</h3>
<ul class="wpp-list">
<li>
<a href="https://www.gladsaxebladet.dk/2021/12/kulturen-i-gladsaxe-har-faaet-ny-bestyrelse/" title="Kulturen i Gladsaxe har fået ny bestyrelse" class="wpp-post-title" target="_self">Kulturen i Gladsaxe har fået ny bestyrelse</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2021/12/ledelsessvigt/" title="Ledelsessvigt" class="wpp-post-title" target="_self">Ledelsessvigt</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2021/12/ringbo-kan-ikke-bevares/" title="Gladsaxe: Ringbo kan ikke bevares" class="wpp-post-title" target="_self">Gladsaxe: Ringbo kan ikke bevares</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2021/12/brand-i-lejlighed-i-hg/" title="Brand i lejlighed i HG" class="wpp-post-title" target="_self">Brand i lejlighed i HG</a>
</li>
<li class="current">
<a  title="Nye og gamle ansigter" class="wpp-post-title" target="_self">Nye og gamle ansigter</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2021/12/hjemmeplejen-i-noedberedskab/" title="Hjemmeplejen i nødberedskab" class="wpp-post-title" target="_self">Hjemmeplejen i nødberedskab</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2021/12/diskuterede-bygninger-og-forhold-for-cyklister/" title="Diskuterede bygninger og forhold for cyklister" class="wpp-post-title" target="_self">Diskuterede bygninger og forhold for cyklister</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2021/12/lad-dig-ikke-snyde-med-bredbaand-i-gladsaxe/" title="Lad dig ikke snyde med bredbånd i Gladsaxe" class="wpp-post-title" target="_self">Lad dig ikke snyde med bredbånd i Gladsaxe</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2021/12/parkeringsproblemer/" title="Parkeringsproblemer" class="wpp-post-title" target="_self">Parkeringsproblemer</a>
</li>
<li>
<a href="https://www.gladsaxebladet.dk/2021/11/politiet-efterlyser-mistaenkt-i-roeverisag-fra-maj/" title="Politiet efterlyser mistænkt i røverisag fra maj" class="wpp-post-title" target="_self">Politiet efterlyser mistænkt i røverisag fra maj</a>
</li>
</ul>

</aside>
<aside id="text-4" class="widget widget_text"><h3 class="sidebartitle">Gladsaxebladet på Facebook</h3>			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/pages/Gladsaxe-Bladet/181453428558753?fref=ts" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div></div>
		</aside><aside id="newsplus-recent-posts-2" class="widget newsplus_recent_posts"><h3 class="sidebartitle">Seneste nyheder</h3>            <ul class="post-list">
			<li class=" 41630 post-41630 post type-post status-publish format-standard has-post-thumbnail hentry category-kommunalt tag-cykel no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2021/12/vinder-international-cykelpris/" title="Vinder international cykelpris">Vinder international cykelpris</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2021/12/vinder-international-cykelpris/" title="11:47" class="post-time"><time class="entry-date" datetime="2021-12-09T11:47:52+00:00">9. december 2021</time></a></span></div></li><li class=" 41613 post-41613 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-politik tag-kommunalvalg tag-kommunalvalg21 no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2021/12/nye-og-gamle-ansigter/" title="Nye og gamle ansigter">Nye og gamle ansigter</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2021/12/nye-og-gamle-ansigter/" title="11:24" class="post-time"><time class="entry-date" datetime="2021-12-09T11:24:58+00:00">9. december 2021</time></a></span></div></li><li class=" 41603 post-41603 post type-post status-publish format-standard has-post-thumbnail hentry category-kommunalt tag-aeldrepleje no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2021/12/ledelsessvigt/" title="Ledelsessvigt">Ledelsessvigt</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2021/12/ledelsessvigt/" title="9:40" class="post-time"><time class="entry-date" datetime="2021-12-09T09:40:38+00:00">9. december 2021</time></a></span></div></li><li class=" 41571 post-41571 post type-post status-publish format-standard has-post-thumbnail hentry category-debat no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2021/12/parkeringsproblemer/" title="Parkeringsproblemer">Parkeringsproblemer</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2021/12/parkeringsproblemer/" title="0:27" class="post-time"><time class="entry-date" datetime="2021-12-09T00:27:09+00:00">9. december 2021</time></a></span></div></li><li class=" 41569 post-41569 post type-post status-publish format-standard has-post-thumbnail hentry category-debat no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2021/12/affaldslogik/" title="Affaldslogik?">Affaldslogik?</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2021/12/affaldslogik/" title="0:26" class="post-time"><time class="entry-date" datetime="2021-12-09T00:26:09+00:00">9. december 2021</time></a></span></div></li><li class=" 41600 post-41600 post type-post status-publish format-standard has-post-thumbnail hentry category-sponsoreret-indhold no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2021/12/faa-streamingtjeneste-med-i-dit-daekningskort-i-gladsaxe/" title="Få streamingtjeneste med i dit dækningskort i Gladsaxe">Få streamingtjeneste med i dit dækningskort i Gladsaxe</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2021/12/faa-streamingtjeneste-med-i-dit-daekningskort-i-gladsaxe/" title="22:14" class="post-time"><time class="entry-date" datetime="2021-12-08T22:14:48+00:00">8. december 2021</time></a></span></div></li><li class=" 41597 post-41597 post type-post status-publish format-standard has-post-thumbnail hentry category-sponsoreret-indhold no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2021/12/hvornaar-a-kassen-kan-vaere-anvendelig/" title="Hvornår a-kassen kan være anvendelig">Hvornår a-kassen kan være anvendelig</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2021/12/hvornaar-a-kassen-kan-vaere-anvendelig/" title="22:12" class="post-time"><time class="entry-date" datetime="2021-12-08T22:12:32+00:00">8. december 2021</time></a></span></div></li><li class=" 41594 post-41594 post type-post status-publish format-standard has-post-thumbnail hentry category-sponsoreret-indhold no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2021/12/lad-dig-ikke-snyde-med-bredbaand-i-gladsaxe/" title="Lad dig ikke snyde med bredbånd i Gladsaxe">Lad dig ikke snyde med bredbånd i Gladsaxe</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2021/12/lad-dig-ikke-snyde-med-bredbaand-i-gladsaxe/" title="22:09" class="post-time"><time class="entry-date" datetime="2021-12-08T22:09:16+00:00">8. december 2021</time></a></span></div></li><li class=" 41591 post-41591 post type-post status-publish format-standard has-post-thumbnail hentry category-sponsoreret-indhold no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2021/12/4-tips-til-dig-som-vil-optimere-din-forretning/" title="4 tips til dig som vil optimere din forretning">4 tips til dig som vil optimere din forretning</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2021/12/4-tips-til-dig-som-vil-optimere-din-forretning/" title="19:42" class="post-time"><time class="entry-date" datetime="2021-12-08T19:42:11+00:00">8. december 2021</time></a></span></div></li><li class=" 41585 post-41585 post type-post status-publish format-standard has-post-thumbnail hentry category-sponsoreret-indhold no-image"><div class="post-content"><h4><a href="https://www.gladsaxebladet.dk/2021/12/effektiviser-din-hverdag-med-en-maaltidskasse/" title="Effektiviser din hverdag med en måltidskasse">Effektiviser din hverdag med en måltidskasse</a></h4><span class="entry-meta"><a href="https://www.gladsaxebladet.dk/2021/12/effektiviser-din-hverdag-med-en-maaltidskasse/" title="16:59" class="post-time"><time class="entry-date" datetime="2021-12-08T16:59:20+00:00">8. december 2021</time></a></span></div></li></ul></aside>		</div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="text-6" class="widget widget_text">			<div class="textwidget"><p><img src="https://www.gladsaxebladet.dk/wp-content/uploads/2017/10/gladsaxebladet-logo-hvidt2.png" alt="" /><br />
Søborg Hovedgade 79, stuen<br />
2860 Søborg<br />
Tlf.: 3956 1275<br />
Mail: gb@Gladsaxebladet.dk</p>
<p><strong>Bladchef og ansv. redaktør</strong><br />
Mette Hviid Togsverd</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="text-7" class="widget widget_text"><h3 class="sc-title">Åbningstider:</h3>			<div class="textwidget"><p>Vi kan træffes på avisen:<br />
Mandag: 10.00 - 14.00<br />
Tirsdag: 10.00 - 14.00<br />
Onsdag: Lukket<br />
Torsdag: 10.00 - 14.00<br />
Fredag: 10.00 - 14.00</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-17898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17898"><a href="https://www.gladsaxebladet.dk/ugens-konkurrence/">Ugens konkurrence</a></li>
<li id="menu-item-17899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17899"><a href="https://www.gladsaxebladet.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-17900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17900"><a href="https://www.gladsaxebladet.dk/om-gladsaxebladet/">Om Gladsaxebladet</a></li>
<li id="menu-item-17901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17901"><a href="https://www.gladsaxebladet.dk/indsend-laeserbrev/">Indsend læserbrev</a></li>
<li id="menu-item-21941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21941"><a href="https://www.gladsaxebladet.dk/persondatapolitik/">Persondatapolitik</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-social-2" class="widget newsplus_social"><h3 class="sc-title">Find os på de sociale medier:</h3>        <ul class="ss_social clear">
		<li><a href="https://www.facebook.com/Gladsaxe-Bladet-181453428558753/" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li><li><a href="https://www.gladsaxebladet.dk/feed/" class="rss" title="RSS" target="_blank"><span class="sr-only">rss</span></a></li></ul></aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">Gladsaxebladet</div><!-- .notes-left -->
        <div class="notes-right">www.gladsaxebladet.dk</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll til toppen"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->



<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.gladsaxebladet.dk\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sender ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"true","expand_menu_text":"Udvide eller skjule elementer i menuen.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/themes/newsplus/js/custom.js'></script>
<script type='text/javascript' src='https://www.gladsaxebladet.dk/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.gladsaxebladet.dk/wp-content/plugins/akismet/_inc/form.js'></script>
	<div style="display:none">
	</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202149.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.2',blog:'65023163',post:'41613',tz:'1',srv:'www.gladsaxebladet.dk'} ]);
	_stq.push([ 'clickTrackerInit', '65023163', '41613' ]);
</script>
</body>
</html>